<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Quantum progress: Bringing practical hybrid quantum-classical computing one step closer - Innovation Toronto</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.innovationtoronto.com/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:title" content="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://www.innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />
<link rel="pingback" href="https://www.innovationtoronto.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.innovationtoronto.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<meta name="google-site-verification" content="T0AIgNNklhGs0DSa37NI-yrFnC0At8I7A9Gx1iLTXjM" />

<meta name="description" content="Developing the algorithms and technology to power the first commercial applications of early quantum computing hardware is the toughest challenge" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer - Innovation Toronto" />
<meta name="twitter:description" content="Developing the algorithms and technology to power the first commercial applications of early quantum computing hardware is the toughest challenge" />
<meta name="twitter:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&amp;ssl=1" />
<meta name="twitter:creator" content="@innovation" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="innovation">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.innovationtoronto.com/#website","url":"https://www.innovationtoronto.com/","name":"Innovation Toronto","description":"A daily scan of impactful global research and discovery","potentialAction":[{"@type":"SearchAction","target":"https://www.innovationtoronto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&ssl=1","width":500,"height":333,"caption":"Layout of qubits in Google\u2019s Sycamore architecture."},{"@type":"WebPage","@id":"https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/#webpage","url":"https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/","name":"Quantum progress: Bringing practical hybrid quantum-classical computing one step closer - Innovation Toronto","isPartOf":{"@id":"https://www.innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/#primaryimage"},"datePublished":"2020-12-14T06:00:27+00:00","dateModified":"2020-12-14T16:12:39+00:00","author":{"@id":"https://www.innovationtoronto.com/#/schema/person/0f5adf9278f02b7da96086704dfb11e6"},"description":"Developing the algorithms and technology to power the first commercial applications of early quantum computing hardware is the toughest challenge","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/"]}]},{"@type":"Person","@id":"https://www.innovationtoronto.com/#/schema/person/0f5adf9278f02b7da96086704dfb11e6","name":"innovation","sameAs":["https://twitter.com/innovation"]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://www.innovationtoronto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://www.innovationtoronto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Quantum progress: Bringing practical hybrid quantum-classical computing one step closer Comments Feed" href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease="5.6.0";var $TS_VCSC_CurrentComposerRelease="6.4.2";var $TS_VCSC_Lightbox_Activated=true;var $TS_VCSC_Lightbox_Thumbs="bottom";var $TS_VCSC_Lightbox_Thumbsize=50;var $TS_VCSC_Lightbox_Animation="random";var $TS_VCSC_Lightbox_Captions="data-title";var $TS_VCSC_Lightbox_Closer=true;var $TS_VCSC_Lightbox_Durations=5000;var $TS_VCSC_Lightbox_Share=false;var $TS_VCSC_Lightbox_Save=false;var $TS_VCSC_Lightbox_LoadAPIs=true;var $TS_VCSC_Lightbox_Social="fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch=false;var $TS_VCSC_Lightbox_BGClose=true;var $TS_VCSC_Lightbox_NoHashes=true;var $TS_VCSC_Lightbox_Keyboard=true;var $TS_VCSC_Lightbox_FullScreen=true;var $TS_VCSC_Lightbox_Zoom=true;var $TS_VCSC_Lightbox_FXSpeed=300;var $TS_VCSC_Lightbox_Scheme="dark";var $TS_VCSC_Lightbox_Controls="circle";var $TS_VCSC_Lightbox_URLColor=false;var $TS_VCSC_Lightbox_Backlight="#ffffff";var $TS_VCSC_Lightbox_UseColor=false;var $TS_VCSC_Lightbox_Overlay="#000000";var $TS_VCSC_Lightbox_Background="";var $TS_VCSC_Lightbox_Repeat="no-repeat";var $TS_VCSC_Lightbox_Noise="";var $TS_VCSC_Lightbox_CORS=false;var $TS_VCSC_Lightbox_Tapping=true;var $TS_VCSC_Lightbox_ScrollBlock="js";var $TS_VCSC_Lightbox_Protection="none";var $TS_VCSC_Lightbox_HistoryClose=false;var $TS_VCSC_Lightbox_CustomScroll=true;var $TS_VCSC_Lightbox_HomeURL="https://www.innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll=0;var $TS_VCSC_Lightbox_Showing=false;var $TS_VCSC_Lightbox_PrettyPhoto=false;var $TS_VCSC_Lightbox_AttachAllOther=false;var $TS_VCSC_Hammer_ReleaseNew=true;var $TS_VCSC_RowEffects_Breakpoint=600;</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.innovationtoronto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=90ae0947b9f8adc90db75de6c6c91fac"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='layerslider-css' href='https://www.innovationtoronto.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/A.layerslider.css,qver=6.11.2.pagespeed.cf.49XhQP3Uqw.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900,400%7CNunito:300,regular,200,600%7CPacifico:regular%7CHandlee:regular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='wpgnews-public-css' media='all'>ul.widget_links.wpgnews_widget_links{list-style-type:none;padding-left:0;margin-left:0}ul.widget_links.wpgnews_widget_links li{clear:both;padding:1.6em 0;margin:0}ul.widget_links.wpgnews_widget_links li p{padding:0 0 .5em;margin:0;line-height:1.4em}ul.widget_links.wpgnews_widget_links li .publish_date{font-size:.9em}ul.widget_links.wpgnews_widget_links li .headline-link{line-height:inherit}ul.widget_links.wpgnews_widget_links li .thumb_left{float:left;margin:0 1em .5em 0}ul.widget_links.wpgnews_widget_links li .thumb_right{float:right;margin:0 .5em 0 1em}ul.widget_links.wpgnews_widget_links li .clearfix{clear:both}.google_news_the_content{clear:both}.google_news_the_content ul.widget_links.wpgnews_widget_links li{padding:.8em 0}</style>
<link rel='stylesheet' id='FontAwesome-css' href='https://www.innovationtoronto.com/wp-content/plugins/youbrandinc_products/font-awesome/css/A.font-awesome.min.css,qver=4.7.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://www.innovationtoronto.com/wp-content/themes/goodnews5/css/A.plugins.css,qver=90ae0947b9f8adc90db75de6c6c91fac.pagespeed.cf.qqjsa4pRr-.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.innovationtoronto.com/wp-content/themes/goodnews5/css/A.main.css,qver=90ae0947b9f8adc90db75de6c6c91fac.pagespeed.cf.XJvfs4PIez.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.innovationtoronto.com/wp-content/themes/goodnews5/css/A.media.css,qver=90ae0947b9f8adc90db75de6c6c91fac.pagespeed.cf.HmbfHXLY9R.css' type='text/css' media='all' />
<style id='style-css' media='all'></style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.4.2.pagespeed.cf.7Xud3L_TKY.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css' href='https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/A.mpc-styles.css,qver=2.4.7.pagespeed.cf.XVQQ7EtowM.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:20%}@media (min-width:0px) and (max-width:767px){.epyt-gallery-rowbreak{display:none}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100%!important}}</style>
<link rel='stylesheet' id='__disptype__-css' href='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/A.lity.min.css,qver=13.4.1.2.pagespeed.cf.l9IOLpa2Qt.css' type='text/css' media='all' />
<link rel='stylesheet' id='__dyntype__-css' href='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/A.embdyn.min.css,qver=13.4.1.2.pagespeed.cf.PHvXKprNeK.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.v4-shims.min.css,qver=6.4.2.pagespeed.cf.RnyYON69M9.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.all.min.css,qver=6.4.2.pagespeed.cf.ryywc-vmtj.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-10636925-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-10636925-1',{"anonymize_ip":true});</script>
<script type='text/javascript' defer src='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js,qver=13.4.1.2.pagespeed.jm.UI0vsHpUk-.js' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>//<![CDATA[
var _EPYT_={"ajaxurl":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"0275bd2bd7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[],"dshpre":"1"};
//]]></script>
<script type='text/javascript' defer src='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js,qver=13.4.1.2.pagespeed.jm.1ZJ2G94_qe.js' id='__ytprefs__-js'></script>
<script type='text/javascript' defer src='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/embdyn.min.js,qver=13.4.1.2.pagespeed.jm.T6tRRLLfjd.js' id='__dynload__-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://www.innovationtoronto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.innovationtoronto.com/wp-json/wp/v2/posts/188078" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.innovationtoronto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.innovationtoronto.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p1q4V3-MVw' />
<link rel="alternate" type="application/json+oembed" href="https://www.innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /> <style>.has-post-thumbnail img.wp-post-image,.attachment-twentyseventeen-featured-image.wp-post-image{display:none!important}</style>
<script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade=false;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return true;}var xhr=new XMLHttpRequest();var nonce='71c58dc45e';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return true;}jQueryMigrateHelperHasSentDowngrade=true;xhr.open('POST','https://www.innovationtoronto.com/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=false;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload;}catch(e){reload=false;}}if(reload){location.reload();}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return true;}</script>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5LNPTN7');</script>


<meta property="og:type" content="article" />
<meta property="og:title" content="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" />
<meta property="og:url" content="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-12-14T06:00:27+00:00" />
<meta property="article:modified_time" content="2020-12-14T16:12:39+00:00" />
<meta property="og:site_name" content="Innovation Toronto" />
<meta property="og:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Innovation2" />
<meta name="twitter:site" content="@innovation2" />
<meta name="twitter:text:title" content="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" />
<meta name="twitter:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @Innovation2." />

<style type="text/css" title="dynamic-css" class="options-output">body{color:#262626}body,body.layout-boxed{background-color:transparent}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#003070}.mom-social-icons li a.vector_icon:hover,.owl-dot.active span,.feature-slider .fs-nav .selected,#navigation .nav-button.nav-cart span.numofitems{background:#003070}#comments .single-comment .comment-content .comment-reply-link:hover,#comments .single-comment .comment-content .comment-edit-link:hover,.post.sticky{border-color:#003070}h1,h2,h3,h4,h5,h6{color:#003070}.base-box .read-more-link,.read-more-link{color:#003070}{color:#003070}.current_time{background-color:#003070}{color:#fff}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .news-box .older-articles ul.two-cols li, .news-box .older-articles ul li, .news-box .nb-footer, .nb-style3 .older-articles, .nb-style1 .nb1-older-articles ul.two-cols:before, .nb-style1 .recent-news, .sidebar .mom-posts-widget .mpw-post, .news-list .nl-item, .scrolling-box .owl-item, .mom-carousel .owl-wrapper, .sidebar .mom-recent-comments ul li, .blog-post .bp-head, .widget ul.twiter-list > li, .fs-image-nav .fs-prev, .fs-image-nav .fs-next, .fs-image-nav, .feature-slider.new-style .fs-image-nav:before, .news-box .nb-header, .sidebar .widget .widget-head, .main_tabs .tabs li, .base-box .base-box, .tabs_v3 ul.tabs li, .tabs_v1 ul.tabs li, .tabs_v2 ul.tabs li, .tabs_v3 ul.tabs li, .main_tabs .tabs, .layout-boxed .base-box, .layout-boxed .sidebar .widget, .layout-boxed .comment-form, .layout-boxed div.bbp-template-notice, .layout-boxed div.indicator-hint, .layout-boxed #bbpress-forums fieldset.bbp-form legend, ul.products li .product-inner, ul.products li .product-inner, ul.products li .mom_product_thumbnail, .widget.woocommerce:not(.widget_product_categories):not(.widget_layered_nav) ul li, .summary .woocommerce-product-rating{border-color:#fff}.scrolling-box:after,.nb-style2 .older-articles .two-cols:before,.tabs_v3:before,.tabs_v1:before,.tabs_v2:before{background-color:#fff}{color:#fff}#footer{background-color:#fff}#footer .widget .widget-title{color:#003070}</style><style type="text/css">body,body.layout-boxed{background-image:none}.header>.inner,.header .logo{line-height:175px;height:175px}.news-box .nb-item-meta a:hover{color:#003070!important}</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom:200px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-188078 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="inner">
<div class="logo">
<a href="https://www.innovationtoronto.com">
<img src="https://www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png" alt="Innovation Toronto" width="548" height="45" />
<img class="mom_retina_logo" src="https://www.innovationtoronto.com/wp-content/uploads/2018/07/IT-Logo-retina.fw_.png" width="548" height="45" alt="Innovation Toronto" />
</a>
</div>
<div class="header-right">
<script type="text/javascript">jQuery(document).ready(function($){$('.e3lanat-rotator-id-773 .mom-e3lanat-inner').imagesLoaded(function(){jQuery('.e3lanat-rotator-id-773 .mom-e3lanat-inner').boxSlider({autoScroll:true,timeout:5000,speed:800,effect:'scrollVert3d',pauseOnHover:true,next:'.e3lanat-rotator-id-773 .adr-next',prev:'.e3lanat-rotator-id-773 .adr-prev'});});});</script>
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-773" style="margin-bottom:-14px;width:600px; height:90px;">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="157625" style=" margin-bottom:14px;">
<a href="#" target=""><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/a-daily-exploration.jpg?fit=728%2C90&ssl=1" alt="ad" width="600" height="90"></a>
</div>
<div class="mom-e3lan" data-id="157625" style=" margin-bottom:14px;">
<a href="#" target=""><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/search-19000.jpg?fit=728%2C90&ssl=1" alt="ad" width="600" height="90"></a>
</div>
</div>
</div> 
</div>
</div> 
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Universities and Research Institutions</a></li>
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a></li>
<li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Universities and Research Institutions</a></li>
<li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li>
</ul> </div>
<div class="nav-buttons">
<span class="nav-button nav-search">
<i class="fa-icon-search"></i>
</span>
<div class="nb-inner-wrap search-wrap border-box">
<div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://www.innovationtoronto.com">
<input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
<button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form>
<span class="sf-loading"><img src="https://www.innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
</div>
<div class="ajax_search_results">
</div> 
</div> 
</div> 
<span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/Innovation2"><i class="fa-icon-twitter"></i></a></span>
<span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/playlist?list=PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ"><i class="fa-icon-youtube"></i></a></span>
<span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="https://www.innovationtoronto.com/feed/"><i class="fa-icon-rss"></i></a></span>
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
<div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>The Latest</span></div>
<div class="news-ticker " data-timeout="5000">
<ul>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/bacterial-infections-are-one-of-the-biggest-health-problems-worldwide-a-new-detection-method-arrives/">Bacterial infections are one of the biggest health problems worldwide: A new detection method arrives</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/a-transition-to-a-hydrogen-powered-transport-sector-could-significantly-impact-climate-change-goals/">A transition to a hydrogen-powered transport sector could significantly impact climate change goals</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/could-robotic-animals-be-a-better-alternative-to-real-life-therapy-dogs/">Could robotic animals be a better alternative to real-life therapy dogs?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/">Quantum progress: Bringing practical hybrid quantum-classical computing one step closer</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/stool-transplants-can-battle-serious-infections/">Stool transplants can battle serious infections</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/could-robots-encourage-risk-taking-behaviour-in-humans/">Could robots encourage risk-taking behaviour in humans?</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/machine-learning-can-double-throughput-of-real-time-information-filters-spelling-bad-news-for-fake-news/">Machine learning can double throughput of real-time information filters spelling bad news for fake news</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/record-low-energy-consumption-approach-for-the-next-generation-of-ai/">Record-low energy consumption approach for the next generation of AI</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/a-new-way-to-track-nanoplastics-in-the-environment/">A new way to track nanoplastics in the environment</a></li>
<li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/12/treating-addiction-and-depression-with-a-non-hallucinogenic-version-of-the-psychedelic-drug-ibogaine/">Treating addiction and depression with a non-hallucinogenic version of the psychedelic drug ibogaine</a></li>
</ul>
</div> 
</div>
<span class="current_time"><span></span> </span>
</div> 
</div>
<div class="inner">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.innovationtoronto.com/category/quantum-computer/" title="quantum computer"><span itemprop="title">quantum computer</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Quantum progress: Bringing practical hybrid quantum-classical computing one step closer</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-188078 post type-post status-publish format-standard has-post-thumbnail category-quantum-computer category-quantum-computing-2 tag-fermi-hubbard-model tag-hybrid-quantum-classical-computing tag-quantum-algorithms tag-quantum-computers tag-quantum-computing tag-university-of-bristol" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=300%2C200&ssl=1">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png">
<meta itemprop="width" content="548">
<meta itemprop="height" content="45">
</div>
<meta itemprop="name" content="Innovation Toronto">
</div>
<meta itemprop="datePublished" content="2020-12-14T01:00:27-05:00" />
<meta itemprop="dateModified" content="2020-12-14T11:12:39-05:00" />
<h1 class="post-tile entry-title" itemprop="headline">Quantum progress: Bringing practical hybrid quantum-classical computing one step closer</h1>
<div class="mom-post-meta single-post-meta"></div><div class="entry-content">
<div class="mom-social-share ss-horizontal border-box php-share" data-id="188078">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Quantum progress: Bringing practical hybrid quantum-classical computing one step closer&url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/&title=Quantum progress: Bringing practical hybrid quantum-classical computing one step closer&source=https%3A%2F%2Fwww.innovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&#038;ssl=1&amp;
url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/&amp;
is_video=false&amp;description=Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon vk vk-188078">
<a href="https://vk.com/share.php?url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/&title=Quantum+progress%3A+Bringing+practical+hybrid+quantum-classical+computing+one+step+closer&image=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&#038;ssl=1&description=" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
</div> 
<div class="clear"></div>
</div> 
<br> <div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-725fd7e14a1ee35"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-195fd7e14a1ed22"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&amp;ssl=1" width="500" height="333" alt="Layout of qubits in Google&rsquo;s Sycamore architecture." title="10 Dec Sycamore_ordering9k1"></div>
</figure></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p style="text-align: center;">Layout of qubits in Google&rsquo;s Sycamore architecture.</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-325fd7e14cd638f"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-4419240" class="ts-textillate   " data-loop="true" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 24px; line-height: 24px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Quantum progress: Bringing practical hybrid quantum-classical computing one step closer</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h4>Researchers from the <a href="https://www.innovationtoronto.com/2019/04/university-of-bristol/" target="_blank" rel="noopener noreferrer">University of Bristol</a> and quantum start-up, Phasecraft, have advanced quantum computing research, bringing practical hybrid quantum-classical computing one step closer.</h4>
<p style="font-weight: 400;">The team, led by Bristol researcher and&nbsp;<a href="https://www.phasecraft.io/">Phasecraft</a>&nbsp;co-founder,&nbsp;<a href="http://www.bristol.ac.uk/maths/people/ashley-m-montanaro/overview.html">Dr. Ashley Montanaro</a>, has discovered algorithms and analysis which significantly lessen the quantum hardware capability needed to solve problems which go beyond the realm of classical computing, even supercomputers.</p>
<p style="font-weight: 400;">In the paper, published in&nbsp;<a href="https://journals.aps.org/prb/abstract/10.1103/PhysRevB.102.235122">Physical Review B</a>, the team demonstrates how optimised quantum algorithms can solve instances of the notorious Fermi-Hubbard model on near-term hardware.</p>
<p style="font-weight: 400;">The Fermi-Hubbard model is of fundamental importance in condensed-matter physics as a model for strongly correlated materials and a route to understanding high-temperature superconductivity.</p>
<p style="font-weight: 400;">Finding the ground state of the Fermi-Hubbard model has been predicted to be one of the first applications of near-term quantum computers and one that offers a pathway to understanding and developing novel materials.</p>
<p style="font-weight: 400;">Dr. Ashley Montanaro, research lead and co-founder of Phasecraft: &ldquo;Quantum computing has critically important applications in materials science and other domains. Despite the major quantum hardware advances recently, we may still be several years from having the right software and hardware to solve meaningful problems with quantum computing. Our research focuses on algorithms and software optimisations to maximise the quantum hardware&rsquo;s capacity, and bring quantum computing closer to reality.</p>
<p style="font-weight: 400;">&ldquo;Near-term quantum hardware will have limited device and computation size. Phasecraft applied new theoretical ideas and numerical experiments to put together a very comprehensive study on different strategies for solving the Fermi-Hubbard model, zeroing in on strategies that are most likely to have the best results and impact in the near future.</p>
<p style="font-weight: 400;"><a href="https://qitheory.blogs.bristol.ac.uk/author/lana-mineh/">Lana Mineh</a>, a PhD student in the School of Mathematics and the Centre for Doctoral Training in Quantum Engineering, who played a key role in the research, said, &ldquo;The results suggest that optimising over quantum circuits with a gate depth substantially less than a thousand could be sufficient to solve instances of the Fermi-Hubbard model beyond the capacity of current supercomputers. This new research shows significant promise for producing the ground state of the model on near-term quantum devices, improving on previous research findings by around a factor of 10.&rdquo;</p>
<p style="font-weight: 400;">Physical Review B, published by the American Physical Society, is the top specialist journal in condensed-matter physics. The peer-reviewed research paper was also chosen as the Editors&rsquo; Suggestion and to appear in Physics magazine.</p>
<p style="font-weight: 400;">Andrew Childs, Professor in the Department of Computer Science and Institute for Advanced Computer Studies at the University of Maryland: &ldquo;The Fermi-Hubbard model is a major challenge in condensed-matter physics, and the Phasecraft team has made impressive steps in showing how quantum computers could solve it. Their work suggests that surprisingly low-depth circuits could provide useful information about this model, making it more accessible to realistic quantum hardware.&rdquo;</p>
<p style="font-weight: 400;">Hartmut Neven, Head of Quantum Artificial Intelligence Lab, Google: &ldquo;Sooner or later, quantum computing is coming. Developing the algorithms and technology to power the first commercial applications of early quantum computing hardware is the toughest challenge facing the field, which few are willing to take on. We are proud to be partners with Phasecraft, a team that are developing advances in quantum software that could shorten that timeframe by years.&rdquo;</p>
<p style="font-weight: 400;">Phasecraft Co-founder Dr. Toby Cubitt: &ldquo;At Phasecraft, our team of leading quantum theorists have been researching and applying quantum theory for decades, leading some of the top global academic teams and research in the field. Today, Ashley and his team have demonstrated ways to get closer to achieving new possibilities that exist just beyond today&rsquo;s technological bounds.&rdquo;</p>
<p style="font-weight: 400;">Phasecraft has closed a record seed round for a quantum company in the UK with &pound;3.7m in funding from private-sector VC investors, led by LocalGlobe with Episode1 along with previous investors. Former Songkick founder Ian Hogarth has also joined as board chair for Phasecraft. Phasecraft previously raised a &pound;750,000 pre-seed round led by UCL Technology Fund with Parkwalk Advisors and London Co-investment Fund and has earned several grants facilitated by InnovateUK. Between equity funding and research grants, Phasecraft has raised more than &pound;5.5m.</p>
<p style="font-weight: 400;">Dr. Toby Cubitt: &ldquo;With new funding and support, we are able to continue our pioneering research and industry collaborations to develop the quantum computing industry and find useful applications faster.&rdquo;</p>
</div>
</div>
<div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_appear appear vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-3d vc_btn3-color-blue" href="https://www.bristol.ac.uk/news/2020/december/fermi-hubbard-quantum-solution.html" title="The Complete Story" target="_blank">Learn more: Bristol researchers publish significant step toward quantum advantage</a></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-title-typed-4221331" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-995fd7e14ba3a8f"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Hybrid quantum-classical computing</span></h5>
<div class="feedzy-rss feedzy-215e93d6ae2e5a1fb4b05e302ae90571"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=85255CFB71664F9BA7A29D4A1E68FE0D&amp;url=https%3A%2F%2Fwww.hpcwire.com%2Foff-the-wire%2Fbristol-researchers-publish-significant-step-toward-quantum-advantage%2F&amp;c=7254109445847739625&amp;mkt=en-us" target="_blank" rel=" noopener">Bristol Researchers Publish Significant Step Toward Quantum Advantage</a></span><div class="rss_content" style=""><small>on December 11, 2020 at 7:36 am </small><p>Dec. 11, 2020 &mdash; Researchers from the University of Bristol and quantum start-up, Phasecraft, have advanced quantum computing research, bringing practical hybrid quantum-classical computing one step ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=85255CFB71664F9BA7A29D4A1E68FE0D&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fpub_releases%2F2020-12%2Fuob-brp120920.php&amp;c=1487399776648078230&amp;mkt=en-us" target="_blank" rel=" noopener">Bristol researchers publish significant step toward quantum advantage</a></span><div class="rss_content" style=""><small>on December 10, 2020 at 8:09 am </small><p>Researchers from the University of Bristol and quantum start-up, Phasecraft, have achieved a milestone in quantum computing research, accelerating the journey from theory to research to reality.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=85255CFB71664F9BA7A29D4A1E68FE0D&amp;url=https%3A%2F%2Fphysics.aps.org%2Fsynopsis-for%2F10.1103%2FPhysRevB.102.235122&amp;c=4120243884161015601&amp;mkt=en-us" target="_blank" rel=" noopener">Gaining a Quantum Advantage Sooner than Expected</a></span><div class="rss_content" style=""><small>on December 10, 2020 at 7:58 am </small><p>For an important quantum many-body problem, a hybrid quantum-classical algorithm could outperform purely classical approaches using surprisingly few quantum resources.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=85255CFB71664F9BA7A29D4A1E68FE0D&amp;url=https%3A%2F%2Fwww.infoq.com%2Farticles%2Fquantum-acceleration-2020%2F&amp;c=9734701622207892841&amp;mkt=en-us" target="_blank" rel=" noopener">Quantum Acceleration in 2020</a></span><div class="rss_content" style=""><small>on December 4, 2020 at 8:12 am </small><p>This article will provide an overview of recent advancements in Quantum Computing on both the hardware and software fronts. Along the way we&rsquo;ll share the results of our own research and development in ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=85255CFB71664F9BA7A29D4A1E68FE0D&amp;url=https%3A%2F%2Fwww.forbes.com%2Fsites%2Fforbestechcouncil%2F2020%2F11%2F30%2Fwhy-quantum-computing-should-be-part-of-your-enterprise-ai-strategy%2F&amp;c=3438527902562457072&amp;mkt=en-us" target="_blank" rel=" noopener">Why Quantum Computing Should Be Part Of Your Enterprise AI Strategy</a></span><div class="rss_content" style=""><small>on November 30, 2020 at 7:55 am </small><p>However, the advent of quantum computing promises ... network architecture they call &ldquo;a quantum-classical associative adversarial network (QAAN).&rdquo; This hybrid system (&ldquo;hybrid&rdquo; because ...</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Hybrid quantum-classical computing</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.nature.com/articles/d41586-020-03237-w" target="_blank" class="headline-link">Quantum computer race intensifies as alternative technology gains steam - Nature.com</a><p><em class="publish_date">November 17, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://www.cmswire.com/information-management/rebooting-the-future-with-quantum-computing/" target="_blank" class="headline-link">Preparing Your Company for Quantum Computing - CMSWire</a><p><em class="publish_date">December 9, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://www.eurekalert.org/pub_releases/2020-12/uob-brp120920.php" target="_blank" class="headline-link">Bristol researchers publish significant step toward quantum advantage - EurekAlert</a><p><em class="publish_date">December 10, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://www.forbes.com/sites/gilpress/2020/12/03/quantum-machines-aims-to-bridge-the-digital-and-analog-worlds/" target="_blank" class="headline-link">Quantum Machines Aims To Bridge The Digital And Analog Worlds - Forbes</a><p><em class="publish_date">December 3, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://cloudblogs.microsoft.com/quantum/2020/11/16/microsoft-quantum-pnnl-supercomputing/" target="_blank" class="headline-link">Building a bridge to the future of supercomputing with quantum acceleration - Microsoft Quantum - Microsoft</a><p><em class="publish_date">November 16, 2020</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-35fd7e14cd006b"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Quantum computing</span></h5>
<div class="feedzy-rss feedzy-7465e9c8bbd54abf98df4787d83dfb29"><ul><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=030417A149DA4F31841DCD7B6FC94A1E&amp;url=https%3A%2F%2Fwww.eurekalert.org%2Fpub_releases%2F2020-12%2Fafcm-api121420.php&amp;c=788362693930766157&amp;mkt=en-us" target="_blank" rel=" noopener">ACM publishes inaugural issue of Transactions on Quantum Computing</a></span><div class="rss_content" style=""><small>on December 14, 2020 at 12:38 pm </small><p>ACM, the Association for Computing Machinery, today announced the inaugural issue of ACM Transactions on Quantum Computing (TQC), a new peer-reviewed journal with a focus on the theory and practice of ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=030417A149DA4F31841DCD7B6FC94A1E&amp;url=https%3A%2F%2Fwww.sciencedaily.com%2Freleases%2F2020%2F12%2F201210112107.htm&amp;c=12370479420452053509&amp;mkt=en-us" target="_blank" rel=" noopener">Significant step toward quantum advantage</a></span><div class="rss_content" style=""><small>on December 14, 2020 at 12:31 pm </small><p>Researchers have achieved a milestone in quantum computing research, accelerating the journey from theory to research to reality.</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=030417A149DA4F31841DCD7B6FC94A1E&amp;url=https%3A%2F%2Fphys.org%2Fnews%2F2020-12-magic-angle-graphene-creation-unexpected.html&amp;c=11486004345472845735&amp;mkt=en-us" target="_blank" rel=" noopener">'Magic' angle graphene and the creation of unexpected topological quantum states</a></span><div class="rss_content" style=""><small>on December 14, 2020 at 10:46 am </small><p>Electrons inhabit a strange and topsy-turvy world. These infinitesimally small particles have never ceased to amaze and mystify despite the more than a century that scientists have studied them. Now, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=030417A149DA4F31841DCD7B6FC94A1E&amp;url=https%3A%2F%2Fwww.digitaltrends.com%2Ffeatures%2Fibm-quantum-computer-million-qubits%2F&amp;c=11949433928774595868&amp;mkt=en-us" target="_blank" rel=" noopener">IBM is building the biggest quantum computer &mdash; and a giant fridge to put it in</a></span><div class="rss_content" style=""><small>on December 14, 2020 at 6:10 am </small><p>IBM has plans to build the world's biggest quantum computer, but in order to do that, it first has to build an enormous, subzero freezer to put it in ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=030417A149DA4F31841DCD7B6FC94A1E&amp;url=https%3A%2F%2Fwww.msn.com%2Fen-us%2Fnews%2Ftechnology%2Fas-china-leads-quantum-computing-race-us-spies-plan-for-a-world-with-fewer-secrets%2Far-BB1bUwJA&amp;c=3638926326852948959&amp;mkt=en-us" target="_blank" rel=" noopener">As China Leads Quantum Computing Race, US Spies Plan for a World with Fewer Secrets</a></span><div class="rss_content" style=""><small>on December 14, 2020 at 2:00 am </small><p>Will we wake up one day and find that China has been reading our mail? Losing our technological edge could have major security implications for the U.S.</p></div></li></ul></div>
<h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5>
<h5 style="text-align: center;"><span style="color: #ff0000; font-size: 14pt;">Quantum computing</span></h5>
<div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://cloudblogs.microsoft.com/quantum/2020/12/09/microsoft-practical-quantum-computing-q2b/" target="_blank" class="headline-link">Myth vs. reality: a practical perspective on quantum computing - Microsoft Quantum - Microsoft</a><p><em class="publish_date">December 9, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://www.hpcwire.com/off-the-wire/acm-publishes-inaugural-issue-of-transactions-on-quantum-computing-peer-reviewed-journal/" target="_blank" class="headline-link">ACM Publishes Inaugural Issue of Transactions on Quantum Computing Peer-Reviewed Journal - HPCwire</a><p><em class="publish_date">December 14, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://www.symmetrymagazine.org/article/simulating-subatomic-physics-on-a-quantum-computer" target="_blank" class="headline-link">Simulating subatomic physics on a quantum computer - Symmetry magazine</a><p><em class="publish_date">December 10, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://fortune.com/2020/12/03/quantum-computing-supremacy-google-ibm-honeywell-microsoft-alibaba/" target="_blank" class="headline-link">Quantum computing is entering a new dimension - Fortune</a><p><em class="publish_date">December 3, 2020</em></p>
<div class="clearfix"></div></li><li><a href="https://www.newsweek.com/2020/12/25/china-leads-quantum-computing-race-us-spies-plan-world-fewer-secrets-1554439.html" target="_blank" class="headline-link">As China Leads Quantum Computing Race, U.S. Spies Plan for a World with Fewer Secrets - Newsweek</a><p><em class="publish_date">December 14, 2020</em></p>
<div class="clearfix"></div></li></ul></div>
</div>
</div>
</div></div></div></div>
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<ul><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle">Subscribe to Innovation Toronto via Email</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Enter your email address to subscribe to Innovation Toronto and receive notifications of new posts by email.</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"></p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"><input type="hidden" name="source" value="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/"><input type="hidden" name="sub-type" value="widget"><input type="hidden" name="redirect_fragment" value="blog_subscription-2"><button type="submit" name="jetpack_subscriptions_widget">
Subscribe </button>
</p>
</form>
</li></ul></div>
</div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-815fd7e14d48b58"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="wpb_wrapper">
<div class="widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div class="widget widget_top-posts"><div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><ul class="widgets-list-layout no-grav"><li>
<a href="https://www.innovationtoronto.com/2020/12/communicating-digitally-through-human-touch/" title="Communicating digitally through human touch" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/maxresdefault6x5.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Communicating digitally through human touch" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/communicating-digitally-through-human-touch/" title="Communicating digitally through human touch" class="bump-view" data-bump-view="tp">Communicating digitally through human touch</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" title="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" class="bump-view" data-bump-view="tp" aria-current="page">
<img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&amp;ssl=1&amp;resize=40%2C40" alt="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" title="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" class="bump-view" data-bump-view="tp" aria-current="page">Quantum progress: Bringing practical hybrid quantum-classical computing one step closer</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/could-robotic-animals-be-a-better-alternative-to-real-life-therapy-dogs/" title="Could robotic animals be a better alternative to real-life therapy dogs?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/olivia-barber-first-author-and-phd-studentfor-web0ok.jpg?fit=800%2C783&amp;ssl=1&amp;resize=40%2C40" alt="Could robotic animals be a better alternative to real-life therapy dogs?" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/could-robotic-animals-be-a-better-alternative-to-real-life-therapy-dogs/" title="Could robotic animals be a better alternative to real-life therapy dogs?" class="bump-view" data-bump-view="tp">Could robotic animals be a better alternative to real-life therapy dogs?</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/could-robots-encourage-risk-taking-behaviour-in-humans/" title="Could robots encourage risk-taking behaviour in humans?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/Robot-Made-Me-Do-It-Study-colour.jpg_SIA_JPG_fit_to_width_INLINE4c8.jpg?fit=400%2C300&amp;ssl=1&amp;resize=40%2C40" alt="Could robots encourage risk-taking behaviour in humans?" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/could-robots-encourage-risk-taking-behaviour-in-humans/" title="Could robots encourage risk-taking behaviour in humans?" class="bump-view" data-bump-view="tp">Could robots encourage risk-taking behaviour in humans?</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/stool-transplants-can-battle-serious-infections/" title="Stool transplants can battle serious infections" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/Pakpour_Kazemian_FMTw5so.jpg?fit=770%2C433&amp;ssl=1&amp;resize=40%2C40" alt="Stool transplants can battle serious infections" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/stool-transplants-can-battle-serious-infections/" title="Stool transplants can battle serious infections" class="bump-view" data-bump-view="tp">Stool transplants can battle serious infections</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/machine-learning-can-double-throughput-of-real-time-information-filters-spelling-bad-news-for-fake-news/" title="Machine learning can double throughput of real-time information filters spelling bad news for fake news" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/network-fake-news-spread-web-480x3204z7.jpg?fit=480%2C320&amp;ssl=1&amp;resize=40%2C40" alt="Machine learning can double throughput of real-time information filters spelling bad news for fake news" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/machine-learning-can-double-throughput-of-real-time-information-filters-spelling-bad-news-for-fake-news/" title="Machine learning can double throughput of real-time information filters spelling bad news for fake news" class="bump-view" data-bump-view="tp">Machine learning can double throughput of real-time information filters spelling bad news for fake news</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/bacterial-infections-are-one-of-the-biggest-health-problems-worldwide-a-new-detection-method-arrives/" title="Bacterial infections are one of the biggest health problems worldwide: A new detection method arrives" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/new-device-offers-faster-way-to-detect-antibiotic-resistant-bacteria-3434284g1.jpg?fit=640%2C360&amp;ssl=1&amp;resize=40%2C40" alt="Bacterial infections are one of the biggest health problems worldwide: A new detection method arrives" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/bacterial-infections-are-one-of-the-biggest-health-problems-worldwide-a-new-detection-method-arrives/" title="Bacterial infections are one of the biggest health problems worldwide: A new detection method arrives" class="bump-view" data-bump-view="tp">Bacterial infections are one of the biggest health problems worldwide: A new detection method arrives</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/12/a-transition-to-a-hydrogen-powered-transport-sector-could-significantly-impact-climate-change-goals/" title="A transition to a hydrogen-powered transport sector could significantly impact climate change goals" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/c8ee01157e-f2_hi-res3d8.gif?fit=806%2C806&amp;ssl=1&amp;resize=40%2C40" alt="A transition to a hydrogen-powered transport sector could significantly impact climate change goals" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2020/12/a-transition-to-a-hydrogen-powered-transport-sector-could-significantly-impact-climate-change-goals/" title="A transition to a hydrogen-powered transport sector could significantly impact climate change goals" class="bump-view" data-bump-view="tp">A transition to a hydrogen-powered transport sector could significantly impact climate change goals</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2018/09/a-cure-for-celiac-disease-by-2021/" title="A cure for celiac disease by 2021?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/09/csm_celiac_DSC_0064_6e1af42625.jpg?fit=800%2C532&amp;ssl=1&amp;resize=40%2C40" alt="A cure for celiac disease by 2021?" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2018/09/a-cure-for-celiac-disease-by-2021/" title="A cure for celiac disease by 2021?" class="bump-view" data-bump-view="tp">A cure for celiac disease by 2021?</a>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2019/07/university-of-vienna/" title="University of Vienna" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/uw-logo-140414-en.jpg?fit=750%2C324&amp;ssl=1&amp;resize=40%2C40" alt="University of Vienna" data-pin-nopin="true" class="widgets-list-layout-blavatar"></a>
<div class="widgets-list-layout-links">
<a href="https://www.innovationtoronto.com/2019/07/university-of-vienna/" title="University of Vienna" class="bump-view" data-bump-view="tp">University of Vienna</a>
</div>
</li>
</ul></div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Discover More . . .</span></h3></div> <div class="mom-posts-widget">
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2011/04/europes-largest-ecological-catamaran-sets-sail/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2011/11/ecoslim.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2011/11/ecoslim.jpg?resize=90%2C60" alt="Europe&rsquo;s largest ecological catamaran sets sail" width="90" height="60" data-recalc-dims="1"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2011/04/europes-largest-ecological-catamaran-sets-sail/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2011/11/ecoslim.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2011/11/ecoslim.jpg?resize=180%2C120" alt="Europe&rsquo;s largest ecological catamaran sets sail" width="180" height="120" data-recalc-dims="1"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2011/04/europes-largest-ecological-catamaran-sets-sail/">Europe&rsquo;s largest ecological catamaran sets sail</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2011-04-18T20:43:06-04:00" class="entry-date">April 18, 2011</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2012/08/nasas-mighty-eagle-robotic-prototype-lander-flies-again-at-marshall/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/676231main_landerphoto_226.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/676231main_landerphoto_226.jpg?resize=90%2C60" alt="NASA's 'Mighty Eagle' Robotic Prototype Lander Flies Again at Marshall" width="90" height="60" data-recalc-dims="1"></a></div>
 <div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2012/08/nasas-mighty-eagle-robotic-prototype-lander-flies-again-at-marshall/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/676231main_landerphoto_226.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/676231main_landerphoto_226.jpg?resize=180%2C120" alt="NASA's 'Mighty Eagle' Robotic Prototype Lander Flies Again at Marshall" width="180" height="120" data-recalc-dims="1"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2012/08/nasas-mighty-eagle-robotic-prototype-lander-flies-again-at-marshall/">NASA&rsquo;s &lsquo;Mighty Eagle&rsquo; Robotic Prototype Lander Flies Again at Marshall</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2012-08-17T21:11:08-04:00" class="entry-date">August 17, 2012</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2020/04/a-next-generation-miniature-lab-device-to-detect-bacteria-and-viruses/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/04/MagneticBeadDevice5rf.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/04/MagneticBeadDevice5rf.jpg?resize=90%2C60&amp;ssl=1" alt="A next-generation miniature lab device to detect bacteria and viruses" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2020/04/a-next-generation-miniature-lab-device-to-detect-bacteria-and-viruses/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/04/MagneticBeadDevice5rf.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/04/MagneticBeadDevice5rf.jpg?resize=180%2C120&amp;ssl=1" alt="A next-generation miniature lab device to detect bacteria and viruses" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2020/04/a-next-generation-miniature-lab-device-to-detect-bacteria-and-viruses/">A next-generation miniature lab device to detect bacteria and viruses</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2020-04-20T01:00:30-04:00" class="entry-date">April 20, 2020</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2010/12/system-provides-hybrid-electric/"><img src="https://static.zemanta.com/readside/loader.js" data-hidpi="http://static.zemanta.com/readside/loader.js" alt="New System Provides Hybrid Electric Autos With Power to Spare" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2010/12/system-provides-hybrid-electric/"><img src="https://static.zemanta.com/readside/loader.js" data-hidpi="http://static.zemanta.com/readside/loader.js" alt="New System Provides Hybrid Electric Autos With Power to Spare" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2010/12/system-provides-hybrid-electric/">New System Provides Hybrid Electric Autos With Power to Spare</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2010-12-21T09:00:20-05:00" class="entry-date">December 21, 2010</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2020/05/liaocheng-university/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/06/imagesrt67.png?resize=90%2C60&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/06/imagesrt67.png?resize=90%2C60&amp;ssl=1" alt="Liaocheng University" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2020/05/liaocheng-university/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/06/imagesrt67.png?resize=180%2C120&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/06/imagesrt67.png?resize=180%2C120&amp;ssl=1" alt="Liaocheng University" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2020/05/liaocheng-university/">Liaocheng University</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2020-05-29T17:42:07-04:00" class="entry-date">May 29, 2020</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2013/11/researchers-manipulate-virus-create-possible-new-cancer-treatment/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/ESV1-250.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/ESV1-250.jpg?resize=90%2C60&amp;ssl=1" alt="Researchers manipulate virus to create possible new cancer treatment" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2013/11/researchers-manipulate-virus-create-possible-new-cancer-treatment/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/ESV1-250.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/ESV1-250.jpg?resize=180%2C120&amp;ssl=1" alt="Researchers manipulate virus to create possible new cancer treatment" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2013/11/researchers-manipulate-virus-create-possible-new-cancer-treatment/">Researchers manipulate virus to create possible new cancer treatment</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2013-11-13T05:58:29-05:00" class="entry-date">November 13, 2013</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2013/11/energy-conversion-principle-double-engine-efficiency/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/NaitohEngine.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/NaitohEngine.jpg?resize=90%2C60&amp;ssl=1" alt="New energy conversion principle could double engine efficiency" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2013/11/energy-conversion-principle-double-engine-efficiency/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/NaitohEngine.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/11/NaitohEngine.jpg?resize=180%2C120&amp;ssl=1" alt="New energy conversion principle could double engine efficiency" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2013/11/energy-conversion-principle-double-engine-efficiency/">New energy conversion principle could double engine efficiency</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2013-11-28T09:41:05-05:00" class="entry-date">November 28, 2013</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2019/08/harvard-t-h-chan-school-of-public-health/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/harvardchan_logo_hrz_alt_rgb_large.png?resize=90%2C60&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/harvardchan_logo_hrz_alt_rgb_large.png?resize=90%2C60&amp;ssl=1" alt="Harvard T.H. Chan School of Public Health" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2019/08/harvard-t-h-chan-school-of-public-health/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/harvardchan_logo_hrz_alt_rgb_large.png?resize=180%2C120&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/harvardchan_logo_hrz_alt_rgb_large.png?resize=180%2C120&amp;ssl=1" alt="Harvard T.H. Chan School of Public Health" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2019/08/harvard-t-h-chan-school-of-public-health/">Harvard T.H. Chan School of Public Health</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2019-08-02T15:22:12-04:00" class="entry-date">August 02, 2019</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2013/07/darpa-considers-unmanned-submersible-mothership-designed-to-deploy-uavs-and-uuvs/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/07/USV-23-July-2013.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/07/USV-23-July-2013.jpg?resize=90%2C60&amp;ssl=1" alt="DARPA considers unmanned submersible mothership designed to deploy UAVs and UUVs" width="90" height="60"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2013/07/darpa-considers-unmanned-submersible-mothership-designed-to-deploy-uavs-and-uuvs/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/07/USV-23-July-2013.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/07/USV-23-July-2013.jpg?resize=180%2C120&amp;ssl=1" alt="DARPA considers unmanned submersible mothership designed to deploy UAVs and UUVs" width="180" height="120"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2013/07/darpa-considers-unmanned-submersible-mothership-designed-to-deploy-uavs-and-uuvs/">DARPA considers unmanned submersible mothership designed to deploy UAVs and UUVs</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2013-07-24T17:59:44-04:00" class="entry-date">July 24, 2013</span>
</div>
</div>
</div> 
<div class="mpw-post">
<div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2012/07/easter-island-drug-raises-cognition-throughout-life-span-in-mice/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/07/120629211902.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/07/120629211902.jpg?resize=90%2C60" alt="Easter Island Drug Raises Cognition Throughout Life Span in Mice" width="90" height="60" data-recalc-dims="1"></a></div>
<div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2012/07/easter-island-drug-raises-cognition-throughout-life-span-in-mice/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/07/120629211902.jpg?resize=180%2C120" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/07/120629211902.jpg?resize=180%2C120" alt="Easter Island Drug Raises Cognition Throughout Life Span in Mice" width="180" height="120" data-recalc-dims="1"></a><span class="post-format-icon"></span></div>
<div class="details has-feature-image">
<h4><a href="https://www.innovationtoronto.com/2012/07/easter-island-drug-raises-cognition-throughout-life-span-in-mice/">Easter Island Drug Raises Cognition Throughout Life Span in Mice</a></h4>
<div class="mom-post-meta mom-w-meta">
<span datetime="2012-07-02T04:10:30-04:00" class="entry-date">July 02, 2012</span>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Faces of Discovery</span></h3></div> <script>jQuery(document).ready(function($){jQuery('.mpsw-slider').flexslider({animation:'fade',controlNav:false,smoothHeight:true,prevText:'',nextText:'',slideshow:1,slideshowSpeed:5000,});});</script><div class="mom-posts-slide-widget type-image">
<div class="mpsw-slider">
<ul class="slides"><li>
<a href="https://www.innovationtoronto.com/2015/11/waterloo-researchers-create-silicon-anode-to-produce-lighter-long-lasting-batteries-from-silicon/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/11/40_zhongwei_chen_076.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/11/40_zhongwei_chen_076.jpg?resize=265%2C168&amp;ssl=1" alt="Waterloo researchers create silicon anode to produce lighter, long-lasting batteries from silicon" width="265" height="168"><p class="slide-caption">Waterloo researchers create silicon anode to produce lighter, long-lasting batteries from silicon</p>
</a>
</li>
<li>
<a href="https://www.innovationtoronto.com/2017/03/far-more-effective-treatment-for-heart-failure-possible-in-5-years/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/03/170213-gavin-oudit-banner2.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/03/170213-gavin-oudit-banner2.jpg?resize=265%2C168&amp;ssl=1" alt="Far more effective treatment for heart failure possible in 5 years" width="265" height="168"><p class="slide-caption">Far more effective treatment for heart failure possible in 5 years</p>
</a>
</li>
<li>
<a href="https://www.innovationtoronto.com/2018/02/new-saliva-test-for-zika-works-in-a-fraction-of-the-time-of-current-commercial-tests/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/02/1519334766611.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/02/1519334766611.jpg?resize=265%2C168&amp;ssl=1" alt="New saliva test for Zika works in a fraction of the time of current commercial tests" width="265" height="168"><p class="slide-caption">New saliva test for Zika works in a fraction of the time of current commercial tests</p>
</a>
</li>
<li>
<a href="https://www.innovationtoronto.com/2014/08/north-american-first-in-children-sickkids-doctors-destroy-bone-tumour-using-incisionless-surgery/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/08/image-11.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/08/image-11.jpg?resize=265%2C168&amp;ssl=1" alt="North American First in Children: SickKids Doctors Destroy Bone Tumour Using Incisionless Surgery" width="265" height="168"><p class="slide-caption">North American First in Children: SickKids Doctors Destroy Bone Tumour Using Incisionless Surgery</p>
</a>
</li>
<li>
<a href="https://www.innovationtoronto.com/2014/07/transplantation-of-healthy-new-brain-cells-reverses-learning-and-memory-loss-in-alzheimers-disease-model/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/07/huang-yadong-200xr249.jpg?resize=200%2C168&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/07/huang-yadong-200xr249.jpg?resize=200%2C168&amp;ssl=1" alt="Transplantation of healthy new brain cells reverses learning and memory loss in Alzheimer&rsquo;s disease model" width="265" height="168"><p class="slide-caption">Transplantation of healthy new brain cells reverses learning and memory loss in Alzheimer&rsquo;s disease model</p>
</a>
</li>
</ul></div>
</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>IT Discovery Videos</span></h3></div> <div class="textwidget"><div class="epyt-gallery  epyt-lb" data-currpage="1" id="epyt_gallery_97034"><div class="lity-hide"><div class="epyt-video-wrapper"><iframe data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_34806" data-origwidth="225" data-origheight="127" data-ep-src="https://www.youtube.com/embed/?enablejsapi=1&amp;origin=https://www.innovationtoronto.com&amp;autoplay=0&amp;cc_load_policy=0&amp;iv_load_policy=3&amp;loop=0&amp;modestbranding=1&amp;fs=1&amp;playsinline=0&amp;controls=1&amp;color=red&amp;cc_lang_pref=&amp;rel=0&amp;autohide=2&amp;hl=en_US&amp;theme=dark&amp;index=0&amp;" class="__youtube_prefs__  __youtube_prefs_widget__  epyt-lbif no-lazyload" title="YouTube player" data-epytgalleryid="epyt_gallery_97034" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div></div><div class="epyt-gallery-list epyt-gallery-style-listview"><div>Sorry, there was a YouTube error.</div></div></div>
</div>
</div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>SUBSCRIBE</span></h3></div><div class="textwidget custom-html-widget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=InnovationToronto&amp;loc=en_US">Subscribe to Innovation Toronto by Email</a></div></div><div class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept"></form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br>
To find out more, including how to control cookies, see here:
<a href="https://automattic.com/cookies/" rel="nofollow">
Cookie Policy	</a>
</div>
</div>
</div>
</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-865fd7e14d4baf8"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
</div>
</div>
</div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" data-text="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" data-via="innovation2">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" data-layout="button_count"></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" data-content="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.innovationtoronto.com%2Fwp-content%2Fuploads%2F2020%2F12%2F10-Dec-Sycamore_ordering9k1.jpg%3Ffit%3D500%252C333%26ssl%3D1&#038;description=Quantum%20progress%3A%20Bringing%20practical%20hybrid%20quantum-classical%20computing%20one%20step%20closer" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F&amp;title=Quantum%20progress%3A%20Bringing%20practical%20hybrid%20quantum-classical%20computing%20one%20step%20closer" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20991777-188078-5fd7e14d4cbab' data-src='https://widgets.wp.com/likes/#blog_id=20991777&amp;post_id=188078&amp;origin=www.innovationtoronto.com&amp;obj_id=20991777-188078-5fd7e14d4cbab' data-name='like-post-frame-20991777-188078-5fd7e14d4cbab'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div class="post-tags">
<span class="pt-title">Tags: </span> <a href="https://www.innovationtoronto.com/tag/fermi-hubbard-model/" rel="tag">Fermi-Hubbard model</a><a href="https://www.innovationtoronto.com/tag/hybrid-quantum-classical-computing/" rel="tag">hybrid quantum-classical computing</a><a href="https://www.innovationtoronto.com/tag/quantum-algorithms/" rel="tag">quantum algorithms</a><a href="https://www.innovationtoronto.com/tag/quantum-computers/" rel="tag">quantum computers</a><a href="https://www.innovationtoronto.com/tag/quantum-computing/" rel="tag">quantum computing</a><a href="https://www.innovationtoronto.com/tag/university-of-bristol/" rel="tag">university of bristol</a> </div> 
<div class="mom-social-share ss-horizontal border-box php-share" data-id="188078">
<div class="ss-icon facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
<span class="count">0</span>
</div> 
<div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Quantum progress: Bringing practical hybrid quantum-classical computing one step closer&url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div> 
<div class="ss-icon linkedin">
<a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/&title=Quantum progress: Bringing practical hybrid quantum-classical computing one step closer&source=https%3A%2F%2Fwww.innovationtoronto.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&#038;ssl=1&amp;
url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/&amp;
is_video=false&amp;description=Quantum progress: Bringing practical hybrid quantum-classical computing one step closer" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
<span class="count"></span>
</div> 
<div class="ss-icon vk vk-188078">
<a href="https://vk.com/share.php?url=https://www.innovationtoronto.com/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/&title=Quantum+progress%3A+Bringing+practical+hybrid+quantum-classical+computing+one+step+closer&image=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/10-Dec-Sycamore_ordering9k1.jpg?fit=500%2C333&#038;ssl=1&description=" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
</div> 
<div class="clear"></div>
</div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="https://www.innovationtoronto.com/2020/12/stool-transplants-can-battle-serious-infections/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/Pakpour_Kazemian_FMTw5so.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/Pakpour_Kazemian_FMTw5so.jpg?resize=180%2C120&ssl=1" alt="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer"></a>
</div>
<div class="details has-feature-image">
<a href="https://www.innovationtoronto.com/2020/12/stool-transplants-can-battle-serious-infections/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
<h3><a href="https://www.innovationtoronto.com/2020/12/stool-transplants-can-battle-serious-infections/">Stool transplants can battle serious infections</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img">
<a href="https://www.innovationtoronto.com/2020/12/could-robotic-animals-be-a-better-alternative-to-real-life-therapy-dogs/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/olivia-barber-first-author-and-phd-studentfor-web0ok.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/12/olivia-barber-first-author-and-phd-studentfor-web0ok.jpg?resize=180%2C120&ssl=1" alt="Quantum progress: Bringing practical hybrid quantum-classical computing one step closer"></a>
</div>
<div class="details has-feature-image">
<a href="https://www.innovationtoronto.com/2020/12/could-robotic-animals-be-a-better-alternative-to-real-life-therapy-dogs/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
<h3><a href="https://www.innovationtoronto.com/2020/12/could-robotic-animals-be-a-better-alternative-to-real-life-therapy-dogs/">Could robotic animals be a better alternative to real-life therapy dogs?</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Related Articles</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="https://www.innovationtoronto.com/2020/11/tiny-droplet-based-microbial-factories-produce-hydrogen-instead-of-oxygen-when-exposed-to-daylight-in-air/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/11/249822_web0ml.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/11/249822_web0ml.jpg?resize=600%2C380&ssl=1" alt="Tiny droplet-based microbial factories produce hydrogen instead of oxygen when exposed to daylight in air"></a>
<h4><a itemprop="name" href="https://www.innovationtoronto.com/2020/11/tiny-droplet-based-microbial-factories-produce-hydrogen-instead-of-oxygen-when-exposed-to-daylight-in-air/">Tiny droplet-based microbial factories produce hydrogen instead of oxygen when exposed to daylight in air</a></h4>
<div class="mom-post-meta">
<time datetime="2020-11-27T01:00:54-05:00">November 27, 2020</time>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/10/intelligent-cameras-that-can-learn-to-understand-what-they-are-seeing-start-to-come-into-focus/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/10/1920_xx-oct-scamp5x2.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/10/1920_xx-oct-scamp5x2.jpg?resize=610%2C380&ssl=1" alt="Intelligent cameras that can learn to understand what they are seeing start to come into focus"></a>
<h4><a itemprop="name" href="https://www.innovationtoronto.com/2020/10/intelligent-cameras-that-can-learn-to-understand-what-they-are-seeing-start-to-come-into-focus/">Intelligent cameras that can learn to understand what they are seeing start to come into focus</a></h4>
<div class="mom-post-meta">
<time datetime="2020-10-16T01:00:59-04:00">October 16, 2020</time>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/10/overcoming-a-major-problem-which-plagues-todays-quantum-computers/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/10/197992_web7g.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/10/197992_web7g.jpg?resize=610%2C380&ssl=1" alt="Overcoming a major problem which plagues today’s quantum computers"></a>
<h4><a itemprop="name" href="https://www.innovationtoronto.com/2020/10/overcoming-a-major-problem-which-plagues-todays-quantum-computers/">Overcoming a major problem which plagues today’s quantum computers</a></h4>
<div class="mom-post-meta">
<time datetime="2020-10-07T01:00:20-04:00">October 07, 2020</time>
</div>
</li>
<li>
<a href="https://www.innovationtoronto.com/2020/09/bringing-practical-quantum-computers-closer-to-reality-with-a-new-quantum-algorithm/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/09/fc5c5a97-6b7b-43f8-b3ee-c7838f11e681w3.jpeg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/09/fc5c5a97-6b7b-43f8-b3ee-c7838f11e681w3.jpeg?resize=600%2C282&ssl=1" alt="Bringing practical quantum computers closer to reality with a new quantum algorithm"></a>
<h4><a itemprop="name" href="https://www.innovationtoronto.com/2020/09/bringing-practical-quantum-computers-closer-to-reality-with-a-new-quantum-algorithm/">Bringing practical quantum computers closer to reality with a new quantum algorithm</a></h4>
<div class="mom-post-meta">
<time datetime="2020-09-27T01:00:13-04:00">September 27, 2020</time>
</div>
</li>
</ul>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">You are most welcome to leave your comments or ideas <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=188078&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e65517e20ce37a651e46765999941dd252fb3488#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="widget mom_custom_text"> <div class="custom_textwidget">
<div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-245fd7e14e1e935"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-1382733" class="ts-title-typed-container   ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_345fd7e14de68cc" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8  " data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/07/university-of-vienna/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/uw-logo-140414-en.jpg?fit=300%2C130&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/07/university-of-vienna/"><a href="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/uw-logo-140414-en.jpg?fit=750%2C324&amp;ssl=1" title="University of Vienna" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/07/university-of-vienna/" title="Read more about University of Vienna" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/07/university-of-vienna/" title="University of Vienna">University of Vienna</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/07/friedrich-schiller-university-jena-fsu/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/uni_jena_logo_neu.png?fit=300%2C103&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/07/friedrich-schiller-university-jena-fsu/"><a href="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/uni_jena_logo_neu.png?fit=1610%2C553&amp;ssl=1" title="Friedrich Schiller University Jena (FSU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/07/friedrich-schiller-university-jena-fsu/" title="Read more about Friedrich Schiller University Jena (FSU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/07/friedrich-schiller-university-jena-fsu/" title="Friedrich Schiller University Jena (FSU)">Friedrich Schiller University Jena (FSU)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/04/university-of-texas-at-austin/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/11/u_of_texas_at_austin.png?fit=300%2C103&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/04/university-of-texas-at-austin/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/11/u_of_texas_at_austin.png?fit=700%2C240&amp;ssl=1" title="University of Texas at Austin" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/04/university-of-texas-at-austin/" title="Read more about University of Texas at Austin" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/04/university-of-texas-at-austin/" title="University of Texas at Austin">University of Texas at Austin</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/08/binghamton-university/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/binghamton34gh.jpg?fit=300%2C100&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/08/binghamton-university/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/binghamton34gh.jpg?fit=1129%2C375&amp;ssl=1" title="Binghamton University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/08/binghamton-university/" title="Read more about Binghamton University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/08/binghamton-university/" title="Binghamton University">Binghamton University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/max-planck-society/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/Max-Planck-Gesellschaft.svg.png?fit=300%2C244&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/max-planck-society/"><a href="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/Max-Planck-Gesellschaft.svg.png?fit=1200%2C974&amp;ssl=1" title="Max Planck Society" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/max-planck-society/" title="Read more about Max Planck Society" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/max-planck-society/" title="Max Planck Society">Max Planck Society</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2020/04/institute-for-advanced-sustainability-studies/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/05/Institute_for_Advanced_Sustainability_Studies_logo789.png?fit=300%2C205&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2020/04/institute-for-advanced-sustainability-studies/"><a href="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/05/Institute_for_Advanced_Sustainability_Studies_logo789.png?fit=1024%2C701&amp;ssl=1" title="Institute for Advanced Sustainability Studies (IASS)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2020/04/institute-for-advanced-sustainability-studies/" title="Read more about Institute for Advanced Sustainability Studies (IASS)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2020/04/institute-for-advanced-sustainability-studies/" title="Institute for Advanced Sustainability Studies (IASS)">Institute for Advanced Sustainability Studies (IASS)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/07/university-of-portsmouth/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/08/filetodownload199984enu8.jpg?fit=300%2C136&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/07/university-of-portsmouth/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/08/filetodownload199984enu8.jpg?fit=1669%2C757&amp;ssl=1" title="University of Portsmouth" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/07/university-of-portsmouth/" title="Read more about University of Portsmouth" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/07/university-of-portsmouth/" title="University of Portsmouth">University of Portsmouth</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/04/stanford-university/"><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/stanford_logo.png?fit=300%2C220&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/04/stanford-university/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/stanford_logo.png?fit=842%2C618&amp;ssl=1" title="Stanford University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/04/stanford-university/" title="Read more about Stanford University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/04/stanford-university/" title="Stanford University">Stanford University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/04/university-of-bristol/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/University-of-Bristol-jc2.jpg_SIA_JPG_background_image.jpg?fit=300%2C99&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/04/university-of-bristol/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/University-of-Bristol-jc2.jpg_SIA_JPG_background_image.jpg?fit=1413%2C465&amp;ssl=1" title="University of Bristol" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/04/university-of-bristol/" title="Read more about University of Bristol" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/04/university-of-bristol/" title="University of Bristol">University of Bristol</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/university-of-michigan-um/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/11/crop-640x360-000.jpg?fit=300%2C169&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/university-of-michigan-um/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/11/crop-640x360-000.jpg?fit=640%2C360&amp;ssl=1" title="University of Michigan (UM)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/university-of-michigan-um/" title="Read more about University of Michigan (UM)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/university-of-michigan-um/" title="University of Michigan (UM)">University of Michigan (UM)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/10/sintef/"><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/11/SIntef-logo-copievt78.jpg?fit=300%2C150&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/10/sintef/"><a href="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/11/SIntef-logo-copievt78.jpg?fit=1000%2C500&amp;ssl=1" title="SINTEF" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/10/sintef/" title="Read more about SINTEF" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/10/sintef/" title="SINTEF">SINTEF</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/university-of-california-berkeley/"><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/berkeleylogo.jpg?fit=300%2C85&amp;ssl=1" alt=""><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/university-of-california-berkeley/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/berkeleylogo.jpg?fit=1404%2C400&amp;ssl=1" title="University of California Berkeley" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/university-of-california-berkeley/" title="Read more about University of California Berkeley" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/university-of-california-berkeley/" title="University of California Berkeley">University of California Berkeley</a></h3></div></div></div></div></div></div></div><script type="text/javascript">var _mpc_grid_posts_345fd7e14de68cc_atts={"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"12","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"},_mpc_grid_posts_345fd7e14de68cc_query={"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"12","target":"mpc_grid_posts_345fd7e14de68cc","callback":"MPC_Grid_Posts"};</script><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center " data-grid="mpc_grid_posts_345fd7e14de68cc" data-current="1" data-pages="88" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition  mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text">Copyright 2020 Innovation Toronto </p>
<div class="responsive-toggle">
<a class="desktop-version" href="?responsive=false">Desktop Version</a>
<a class="mobile-version" href="?responsive=true">Mobile Version</a>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <style id="mpc-pagination-preset--default">.mpc-pagination-preset--default{margin-top:30px}.mpc-pagination-preset--default li{margin-right:20px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) {border-radius:5px;background:#f3f3f3;color:#555;font-size:14px;text-align:center;text-transform:uppercase}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon {color:#555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title {padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background {background:#e5e5e5}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title {color:#333}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555;font-family:"Raleway"!important;font-size:14px;font-style:normal!important;font-weight:400!important;line-height:1.25;text-align:left;text-transform:none}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"]{margin-left:-50px;margin-bottom:-50px}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post__wrapper{margin-left:50px;margin-bottom:50px}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__content{background:#f7f7f7}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__content{padding-top:17px;padding-bottom:17px}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__wrapper{border-color:#f7f7f7}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__heading{color:#555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__meta{color:#777;font-size:14px;line-height:1.5;text-align:center;text-transform:none}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__meta a{color:#777}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,.9)}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-type--lightbox{color:#555;font-size:48px}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-type--lightbox:hover{color:#333}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-type--readmore{color:#555;font-size:48px}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-type--readmore:hover{color:#333}.mpc-grid-posts[id="mpc_grid_posts_345fd7e14de68cc"] .mpc-post .mpc-button .mpc-button__icon{color:#333}</style> <script>(function(){if(window.atob!==undefined){var Base64={decode:function(data){return window.atob(data);}};}else{var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};}var osd_subscribes=document.querySelectorAll('.osd-subscribe');for(var i=0,l=osd_subscribes.length;i<l;i++){osd_subscribes[i].addEventListener('submit',subscribe);}function subscribe(ev){ev.preventDefault();var email=this.querySelector('input[name=email]');var categories=this.querySelector('.osd-subscribe-categories').value;var data="action=osd_subscribe_add_subscriber&widget=osd_subscribe&wp_nonce=4b00f79fc2&email="+email.value+"&categories="+categories;var message=this.querySelector('.osd-subscribe-message');var invalid_email_message="U29ycnksIHRoZSBlbWFpbCB5b3UgcHJvdmlkZWQgaXMgbm90IHZhbGlkLg==";if(email.value.replace(/\s/gi,"")===""){message.innerHTML=Base64.decode(invalid_email_message);return;}else if(HTMLInputElement.prototype.checkValidity!==undefined){if(!email.checkValidity()){message.innerHTML=Base64.decode(invalid_email_message);return;}}var xhr=new XMLHttpRequest();xhr.open("POST","https://www.innovationtoronto.com/wp-admin/admin-ajax.php");xhr.setRequestHeader('content-type','application/x-www-form-urlencoded');xhr.onreadystatechange=function(){if(this.readyState===4&&this.status===200){var response=null;try{response=JSON.parse(this.responseText);if(response.return_code===0){email.value="";}message.innerHTML=response.message;}catch(error){message.innerHTML=Base64.decode("U29ycnksIHRoZXJlIHdhcyBhbiBlcnJvci4gUGxlYXNlIHRyeSBhZ2Fpbi4=");}}}
xhr.send(data);message.innerHTML=Base64.decode("U3Vic2NyaWJpbmcuLi4=");}})();</script>
<script type="text/html" id="wpb-modifications"></script> 
<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LNPTN7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.innovationtoronto.com\/2020\/12\/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer\/":188078};</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>document.body.addEventListener('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery.getScript('https://platform.linkedin.com/in.js?async=true',function success(){IN.init();});});jQuery(document.body).on('post-load',function(){if(typeof IN!='undefined')IN.parse();});</script> <script type="text/javascript">var s=document.createElement("script");s.type="text/javascript";s.async=true;s.setAttribute('data-pin-hover',true);s.src=window.location.protocol+"//assets.pinterest.com/js/pinit.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);jQuery(window).load(function(){jQuery('li.share-pinterest a span:visible').closest('.share-pinterest').width('80px');});</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/12/quantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://www.innovationtoronto.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>(function(r,d,s){r.loadSkypeWebSdkAsync=r.loadSkypeWebSdkAsync||function(p){var js,sjs=d.getElementsByTagName(s)[0];if(d.getElementById(p.id)){return;}js=d.createElement(s);js.id=p.id;js.src=p.scriptToLoad;js.onload=p.callback
sjs.parentNode.insertBefore(js,sjs);};var p={scriptToLoad:'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',id:'skype_web_sdk'};r.loadSkypeWebSdkAsync(p);})(window,document,'script');</script>
<script>function jetpack_sharing_pocket_init(){jQuery.getScript('https://widgets.getpocket.com/v1/j/btn.js?v=1');}jQuery(document).ready(jetpack_sharing_pocket_init);jQuery(document.body).on('post-load',jetpack_sharing_pocket_init);</script>
<link rel='stylesheet' id='ts-extend-textillate-css' href='https://www.innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/A.jquery.vcsc.textillate.min.css,qver=90ae0947b9f8adc90db75de6c6c91fac.pagespeed.cf.Ntz3dNfx_Y.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts-visual-composer-extend-front-css' href='https://www.innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/css/A.ts-visual-composer-extend-front.min.css,qver=5.6.0.pagespeed.cf.eQwu-paVs2.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css' href='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/A.animate.min.css,qver=6.4.2.pagespeed.cf.4TOf2hICb1.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.innovationtoronto.com/wp-content/plugins/feedzy-rss-feeds/css/A.feedzy-rss-feeds.css,qver=3.5.1.pagespeed.cf.zoZ-hbgxtF.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-magnific-popup-css-css' href='https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/css/libs/magnific-popup.min.css?ver=90ae0947b9f8adc90db75de6c6c91fac' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=90ae0947b9f8adc90db75de6c6c91fac' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-etl-css' href='https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/etl/A.etl.min.css,qver=2.4.7.pagespeed.cf.GgQG-t47w7.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc_icons_font-mi-css' href='https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/fonts/mi/A.mi.min.css,qver=2.4.7.pagespeed.cf.37qq3b2k2n.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/themes/goodnews5/js/plugins.js,qver=1.0.pagespeed.jm.abk5lZx8qh.js' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"6c49bb6d20","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
//]]></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/themes/goodnews5/js/main.js,qver=1.0.pagespeed.jm.ko9syHgxNM.js' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js,qver=6.4.2.pagespeed.jm.O_XaXumhYd.js' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mpc-massive-vendor-script-js-extra'>//<![CDATA[
var _mpc_ajax="https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php";var _mpc_animations="0";var _mpc_parallax="0";var _mpc_scroll_to_id="1";
//]]></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js,qver=2.4.7.pagespeed.jm.71d9RgXfL6.js' id='mpc-massive-vendor-script-js'></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.7' id='mpc-massive-script-js'></script>
<script type='text/javascript' defer src='https://www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<script src="https://www.innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/jquery.vcsc.waypoints.min.js,qver==90ae0947b9f8adc90db75de6c6c91fac+jquery.vcsc.textillate.min.js,qver==90ae0947b9f8adc90db75de6c6c91fac.pagespeed.jc.4p4MqUbGwY.js"></script><script>eval(mod_pagespeed_wSOX8MjVF9);</script>
<script>eval(mod_pagespeed_DzuCK6w0Dx);</script>
<script type='text/javascript' src='https://www.innovationtoronto.com/wp-content/plugins/ts-visual-composer-extend/js/ts-visual-composer-extend-front.min.js?ver=5.6.0' id='ts-visual-composer-extend-front-js'></script>
<script src="https://www.innovationtoronto.com/wp-content/plugins/js_composer,_assets,_lib,_vc_waypoints,_vc-waypoints.min.js,qver==6.4.2+ts-visual-composer-extend,_js,_jquery.vcsc.typed.min.js,qver==90ae0947b9f8adc90db75de6c6c91fac.pagespeed.jc.9Dq3q4BS3E.js"></script><script>eval(mod_pagespeed_Gug2ZXtE7O);</script>
<script>eval(mod_pagespeed_kw_EogZXZ4);</script>
<script type='text/javascript' id='google-translate-init-js-extra'>//<![CDATA[
var _wp_google_translate_widget={"lang":"en_US","layout":"0"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=90ae0947b9f8adc90db75de6c6c91fac' id='google-translate-js'></script>
<script async="async" type='text/javascript' id='akismet-form-js'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script src="https://www.innovationtoronto.com/wp-content/plugins/mpc-massive/assets/js/libs/isotope.min.js,qver==90ae0947b9f8adc90db75de6c6c91fac+magnific-popup.min.js,qver==90ae0947b9f8adc90db75de6c6c91fac.pagespeed.jc.dUz2U-cZXL.js"></script><script>eval(mod_pagespeed_Eysyzfk88L);</script>
<script>eval(mod_pagespeed_7iaKS616AX);</script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202051#ver=202051' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=188078&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e65517e20ce37a651e46765999941dd252fb3488#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=188078&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e65517e20ce37a651e46765999941dd252fb3488#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F12%2Fquantum-progress-bringing-practical-hybrid-quantum-classical-computing-one-step-closer%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2.1',blog:'20991777',post:'188078',tz:'-5',srv:'www.innovationtoronto.com'}]);_stq.push(['clickTrackerInit','20991777','188078']);</script>
</body>
</html>

