<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script src="/cdn-cgi/apps/head/tAASLsLL3gJQqyDOW4sLTMSQRpg.js"></script><link rel="stylesheet" type="text/css" href="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/9iz8ea10/6etei.css" media="all"/><title>Genetically modifying poplar trees to save air quality works - Innovation Toronto</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.innovationtoronto.com/xmlrpc.php"><meta property="og:image" content="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png?fit=750%2C415&ssl=1"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="1024"/><meta property="og:title" content="Genetically modifying poplar trees to save air quality works"/><meta property="og:type" content="article"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/"/><meta property="og:site_name" content="Innovation Toronto"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href=""/><link rel="apple-touch-icon" href="//i2.wp.com/www.innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"/><link rel="pingback" href="https://www.innovationtoronto.com/xmlrpc.php"/> <meta name="google-site-verification" content="T0AIgNNklhGs0DSa37NI-yrFnC0At8I7A9Gx1iLTXjM"/><meta name="description" content="Genetically Modified Poplar Trees Save Air Quality, Grow Well"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Genetically Modified Poplar Trees Save Air Quality, Grow Well"/><meta name="twitter:title" content="Genetically modifying poplar trees to save air quality works - Innovation Toronto"/><meta name="twitter:image" content="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png?fit=750%2C415&#038;ssl=1"/><meta name="twitter:creator" content="@innovation"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.innovationtoronto.com/#website","url":"https://www.innovationtoronto.com/","name":"Innovation Toronto","description":"A daily scan of impactful global research and discovery","potentialAction":{"@type":"SearchAction","target":"https://www.innovationtoronto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/#primaryimage","url":"https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png?fit=750%2C415&ssl=1","width":750,"height":415},{"@type":"WebPage","@id":"https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/#webpage","url":"https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/","inLanguage":"en-US","name":"Genetically modifying poplar trees to save air quality works - Innovation Toronto","isPartOf":{"@id":"https://www.innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/#primaryimage"},"datePublished":"2020-01-09T07:00:52+00:00","dateModified":"2020-01-09T06:45:47+00:00","author":{"@id":"https://www.innovationtoronto.com/#/schema/person/a3b17d9273ce1e9862e6aa32ae565510"},"description":"Genetically Modified Poplar Trees Save Air Quality, Grow Well"},{"@type":["Person"],"@id":"https://www.innovationtoronto.com/#/schema/person/a3b17d9273ce1e9862e6aa32ae565510","name":"innovation","sameAs":["https://twitter.com/innovation"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://www.innovationtoronto.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://www.innovationtoronto.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Genetically modifying poplar trees to save air quality works Comments Feed" href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/feed/"/>  <style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:20%}@media (min-width:0px) and (max-width:767px){.epyt-gallery-rowbreak{display:none}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100%!important}}</style><style id='rocket-lazyload-inline-css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style>      <link rel='https://api.w.org/' href='https://www.innovationtoronto.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.innovationtoronto.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.innovationtoronto.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p1q4V3-KeC'/><link rel="alternate" type="application/json+oembed" href="https://www.innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F&#038;format=xml"/><style>.has-post-thumbnail img.wp-post-image,.attachment-twentyseventeen-featured-image.wp-post-image{display:none!important}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article"/><meta property="og:title" content="Genetically modifying poplar trees to save air quality works"/><meta property="og:url" content="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/"/><meta property="og:description" content="Visit the post for more."/><meta property="article:published_time" content="2020-01-09T07:00:52+00:00"/><meta property="article:modified_time" content="2020-01-09T06:45:47+00:00"/><meta property="og:site_name" content="Innovation Toronto"/><meta property="og:image" content="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png?fit=750%2C415&amp;ssl=1"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="415"/><meta property="og:locale" content="en_US"/><meta name="twitter:creator" content="@Innovation2"/><meta name="twitter:site" content="@innovation2"/><meta name="twitter:text:title" content="Genetically modifying poplar trees to save air quality works"/><meta name="twitter:image" content="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png?fit=750%2C415&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Post by @Innovation2."/> <style title="dynamic-css" class="options-output">body{color:#262626}body,body.layout-boxed{background-color:transparent}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#003070}.mom-social-icons li a.vector_icon:hover,.owl-dot.active span,.feature-slider .fs-nav .selected,#navigation .nav-button.nav-cart span.numofitems{background:#003070}#comments .single-comment .comment-content .comment-reply-link:hover,#comments .single-comment .comment-content .comment-edit-link:hover,.post.sticky{border-color:#003070}h1,h2,h3,h4,h5,h6{color:#003070}.base-box .read-more-link,.read-more-link{color:#003070}{color:#003070}.current_time{background-color:#003070}{color:#fff}.base-box, .sidebar .widget, .comment-form, div.bbp-template-notice, div.indicator-hint, #bbpress-forums fieldset.bbp-form legend, .scrolling-box:before, .news-box .older-articles ul.two-cols li, .news-box .older-articles ul li, .news-box .nb-footer, .nb-style3 .older-articles, .nb-style1 .nb1-older-articles ul.two-cols:before, .nb-style1 .recent-news, .sidebar .mom-posts-widget .mpw-post, .news-list .nl-item, .scrolling-box .owl-item, .mom-carousel .owl-wrapper, .sidebar .mom-recent-comments ul li, .blog-post .bp-head, .widget ul.twiter-list > li, .fs-image-nav .fs-prev, .fs-image-nav .fs-next, .fs-image-nav, .feature-slider.new-style .fs-image-nav:before, .news-box .nb-header, .sidebar .widget .widget-head, .main_tabs .tabs li, .base-box .base-box, .tabs_v3 ul.tabs li, .tabs_v1 ul.tabs li, .tabs_v2 ul.tabs li, .tabs_v3 ul.tabs li, .main_tabs .tabs, .layout-boxed .base-box, .layout-boxed .sidebar .widget, .layout-boxed .comment-form, .layout-boxed div.bbp-template-notice, .layout-boxed div.indicator-hint, .layout-boxed #bbpress-forums fieldset.bbp-form legend, ul.products li .product-inner, ul.products li .product-inner, ul.products li .mom_product_thumbnail, .widget.woocommerce:not(.widget_product_categories):not(.widget_layered_nav) ul li, .summary .woocommerce-product-rating{border-color:#fff}.scrolling-box:after,.nb-style2 .older-articles .two-cols:before,.tabs_v3:before,.tabs_v1:before,.tabs_v2:before{background-color:#fff}{color:#fff}#footer{background-color:#fff}#footer .widget .widget-title{color:#003070}</style><style>body,body.layout-boxed{background-image:none}.header>.inner,.header .logo{line-height:175px;height:175px}.news-box .nb-item-meta a:hover{color:#003070!important}</style><style data-type="vc_shortcodes-custom-css">.vc_custom_1578257006725{padding-bottom:200px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length>Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight||body.clientHeight;var n=pageload?0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0&&er.y==0){for(var i=0;i<10;i++){if(p){if(pr.x==0&&pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w-t+n>0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc||ot){if(s.c(e,pageload)){if(e.tagName=="DIV"||e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument||e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body data-rsssl=1 class="post-template-default single single-post postid-177730 single-format-standard fullwidth singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="boxed-wrap clearfix"><div id="header-wrapper"><header class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="https://www.innovationtoronto.com"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20548%2045'%3E%3C/svg%3E" alt="Innovation Toronto" width="548" height="45" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png"/><noscript><img src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png" alt="Innovation Toronto" width="548" height="45"/></noscript> <img loading="lazy" class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20548%2045'%3E%3C/svg%3E" width="548" height="45" alt="Innovation Toronto" data-lazy-src="//i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/IT-Logo-retina.fw_.png"/><noscript><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="mom_retina_logo" data-wpfc-original-src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/IT-Logo-retina.fw_.png" width="548" height="45" alt="Innovation Toronto"/></noscript> </a></div><div class="header-right">  <div class="mom-e3lanat-wrap"><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-84" style="margin-bottom:-14px;width:600px; height:90px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="157625" style="margin-bottom:14px;"> <a href="#" target=""><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2090'%3E%3C/svg%3E" alt="1" width="600" height="90" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/600-Daily.jpg?fit=600%2C90&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/600-Daily.jpg?fit=600%2C90&ssl=1" alt="1" width="600" height="90"></noscript></a></div><div class="mom-e3lan" data-id="157625" style="margin-bottom:14px;"> <a href="#" target=""><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2090'%3E%3C/svg%3E" alt="ad" width="600" height="90" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/600-Search-1.jpg?fit=600%2C90&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/600-Search-1.jpg?fit=600%2C90&ssl=1" alt="ad" width="600" height="90"></noscript></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide"><div class="navigation-inner"><div class="inner"><ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a></li><li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Universities and Research Institutions</a></li><li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a></li><li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Universities and Research Institutions</a></li><li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="https://www.innovationtoronto.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="//i1.wp.com/www.innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span></div><div class="ajax_search_results"></div></div></div><span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/Innovation2"><i class="fa-icon-twitter"></i></a></span> <span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/playlist?list=PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ"><i class="fa-icon-youtube"></i></a></span> <span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="https://www.innovationtoronto.com/feed/"><i class="fa-icon-rss"></i></a></span></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"><div class="breaking-news"><div class="the_ticker"><div class="bn-title"><span>The Latest</span></div><div class="news-ticker" data-timeout="5000"><ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/">Genetically modifying poplar trees to save air quality works</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/a-new-approach-to-clean-nuclear-fusion-power/">A new approach to clean nuclear fusion power</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/climate-change-can-now-be-detected-in-daily-weather/">Climate change can now be detected in daily weather</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/seti-a-new-method-to-detect-oxygen-on-exoplanets/">SETI: A new method to detect oxygen on exoplanets</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/a-new-much-more-effective-way-to-administer-a-tuberculosis-vaccine/">A new much more effective way to administer a Tuberculosis vaccine</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/latest-in-miniaturization-particle-accelerator-on-a-chip/">Latest in miniaturization: Particle accelerator on a chip</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/on-the-commercial-brink-of-lithium-sulphur-batteries-with-4-times-the-energy/">On the commercial brink of lithium sulphur batteries with 4 times the energy</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/what-if-bacteria-and-algae-were-able-to-produce-omega-3-fatty-acids-from-microplastics/">What if bacteria and algae were able to produce omega-3 fatty acids from microplastics</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/efficient-extraction-of-methane-from-permafrost-while-burying-co2/">Efficient extraction of methane from permafrost while burying CO2</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2020/01/dementia-vaccine-closer/">Is a possible dementia vaccine closer?</a></li></ul></div></div><span class="current_time"><span></span> </span></div></div><div class="inner"><div class="base-box blog-post p-single bp-horizontal-share post-177730 post type-post status-publish format-standard has-post-thumbnail category-innovation tag-air-quality tag-genetically-modified-poplar-trees tag-helmholtz-association-of-german-research-centres tag-isoprene-production tag-oregon-state-university tag-poplar-trees tag-portland-state-university tag-rna-interference tag-university-of-arizona" itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png?fit=300%2C166&ssl=1"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png"><meta itemprop="width" content="548"><meta itemprop="height" content="45"></div><meta itemprop="name" content="Innovation Toronto"></div><meta itemprop="datePublished" content="2020-01-09T02:00:52-05:00"/><meta itemprop="dateModified" content="2020-01-09T01:45:47-05:00"/><h1 class="post-tile entry-title" itemprop="headline">Genetically modifying poplar trees to save air quality works</h1><div class="mom-post-meta single-post-meta"></div><div class="entry-content"><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row" data-row-id="mpc_row-965e16cfb9d476b"><div class="mpc-parallax-wrap"><div class="mpc-parallax mpc-parallax-style--classic" data-bottom-top="transform: translateY(-25%)" data-top-bottom="transform: translateY(0%)"></div></div><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-365e16cfb9d45f8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 1000px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element"><div class="wpb_wrapper"><div class="region region-highlighted highlighted-region"><div id="block-ua-news-theme-update-story-image-header" class="block block-ua-news-theme-update-story top-image-block first last odd"><div class="field field-name-field-story-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="caption"><span style="font-size: 14pt; color: #ffffff;">Poplar trees are fast-growing trees that are a source of biofuel and other products including paper, pallets, plywood and furniture frames. (Photo: David J.P. Moore)</span></div></div><div class="field-item odd"></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1578257006725 mpc-row"><div class="wpb_column vc_column_container vc_col-sm-8 mpc-column" data-column-id="mpc_column-825e16cfbcd87a1"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-textillate-3198858" class="ts-textillate" data-loop="true" data-delay="100" data-in-effect="ts-composer-css-swing" data-in-sync="false" data-in-shuffle="false" data-in-reverse="false" data-pause="4000" data-out-effect="ts-composer-css-bounce" data-out-sync="false" data-out-shuffle="false" data-out-reverse="false" style="color: #003070 !important; font-size: 36px; line-height: 36px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;">Article Highlights</div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_icon_list-845e16cfb9d58e5" class="mpc-icon-list mpc-init mpc-icon--left mpc-typography--default"><ul class="mpc-list__ul"><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="0"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">While providing benefits to the environment, some trees also emit gases to the atmosphere that worsen air pollution and alter climate</span></li><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="1"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">Field trials in Oregon and Arizona show that poplar trees, which emit trace amounts of the gas isoprene, can be genetically modified not to harm air quality while leaving their growth potential unchanged</span></li><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="2"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">The net effect of emitted isoprene is to worsen respiratory health and, most likely, warm the atmosphere</span></li><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="3"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">The researchers found that trees whose isoprene production was genetically suppressed did not suffer ill effects in terms of photosynthesis or &ldquo;biomass production.&rdquo;</span></li><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="4"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">"The trees exhibited a clever response that allowed them to work around the loss of isoprene and arrive at the same outcome, effectively tolerating high temperature and drought stress."</span></li><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="5"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">The researchers used a genetic engineering tool known as RNA interference. &ldquo;RNA interference is like a vaccination &ndash; it triggers a natural and highly specific mechanism whereby specific targets are suppressed, be they the RNA of viruses or endogenous genes,&rdquo; Strauss said</span></li><li class="mpc-list__item mpc-parent-hover mpc-transition" data-index="6"><div class="mpc-list__icon"><div data-id="mpc_icon-455e16cfb9d5950" class="mpc-icon mpc-init mpc-transition mpc-effect-none mpc-icon-hover"><div class="mpc-icon-wrap"><i class="mpc-icon-part mpc-regular mpc-transition fa fa-random"></i><i class="mpc-icon-part mpc-hover mpc-transition fa fa-random"></i></div></div></div><span class="mpc-list__title">&ldquo;We&rsquo;re striving toward greater environmental sustainability while developing plantation&#8208;scale biomass sources that can serve as fossil fuel alternatives."</span></li></ul></div><div class="vc_btn3-container wpb_animate_when_almost_visible wpb_appear appear vc_btn3-left"><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-3d vc_btn3-color-blue" href="https://uanews.arizona.edu/story/genetically-modified-poplar-trees-save-air-quality-grow-well" title="The Complete Story" target="_blank">The Complete Story: Genetically Modified Poplar Trees Save Air Quality, Grow Well</a></div><section class="vc_cta3-container"><div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-right vc_cta3-color-blue vc_cta3-icon-size-md"><div class="vc_cta3_content-container"><div class="vc_cta3-content"><header class="vc_cta3-content-header"></header><h3><a href="https://www.innovationtoronto.com/2019/07/university-of-arizona-u-of-a/" target="_blank" rel="noopener noreferrer">University of Arizona</a> | <a href="https://www.innovationtoronto.com/2019/07/helmholtz-association-of-german-research-centres/" target="_blank" rel="noopener noreferrer">Helmholtz Association of German Research Centres</a> | <a href="https://www.innovationtoronto.com/2019/07/portland-state-university/" target="_blank" rel="noopener noreferrer">Portland State University</a> |<a href="https://www.innovationtoronto.com/2019/07/oregon-state-university-osu/" target="_blank" rel="noopener noreferrer">Oregon State University</a></h3></div></div></div></section><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div data-id="mpc_divider-1005e16cfb9d87f8" class="mpc-divider-wrap"><div class="mpc-divider mpc-init mpc-align--center mpc-disable--left"><div class="mpc-divider__line mpc-side--left"><span></span></div><div class="mpc-divider__line mpc-side--right"><span></span></div></div></div><div class="vc_empty_space" style="height: 64px"><span class="vc_empty_space_inner"></span></div><div id="ts-vcsc-title-typed-7484584" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 22px; line-height: 22px; letter-spacing: 0px; font-weight: inherit; text-align: center; margin-top: 0px; margin-bottom: 0px;" data-frontend="false" data-mobilecolor="#003070" data-mobile="false" data-wrapper="h1" data-title="The Latest Updates from Bing News &amp; Google News" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates from Bing News &amp; Google News" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="true" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="20" data-backdelay="500" data-typespeed="10" data-backspeed="10"><h1 class="ts-title-typed-mobile" style="color: #003070; margin: 0; padding: 0; text-align: center; line-height: 120%; font-size: 22; font-weight: inherit; display: none;">The Latest Updates from Bing News &amp; Google News</h1><div class="ts-title-typed-holder" style="padding: 0 15px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-955e16cfbb82e15"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element"><div class="wpb_wrapper"><h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5><h5 style="text-align: center;"><span style="color: #ff0000; font-size: 12pt;">Genetically modified poplar trees</span></h5><div class="feedzy-rss feedzy-219e4fceffa113ce1ee299965d44e08f"><ul><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=F5055848457B43BBA4721C2988CF5548&amp;url=http%3A%2F%2Fwww.nagalandpost.com%2Fgenetically-modified-poplar-trees-that-do-not-release-air-polluting-chemicals%2F209375.html&amp;c=8461945045196093229&amp;mkt=en-us" target="_blank" rel="noopener">Genetically-modified poplar trees that do not release air-polluting chemicals</a></span><div class="rss_content"> <small> on January 8, 2020 at 12:32 pm </small><p>Genetically modified poplar trees that do not release air-polluting chemicals that help produce ozone may hold the key to saving the planet, a study suggested. Poplars are a fast-growing source of ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=F5055848457B43BBA4721C2988CF5548&amp;url=https%3A%2F%2Fscitechdaily.com%2Fpoplar-trees-were-genetically-modified-to-not-to-harm-air-quality-heres-what-happened%2F&amp;c=8050447315366554165&amp;mkt=en-us" target="_blank" rel="noopener">Poplar Trees Were Genetically Modified to Not Harm Air Quality &ndash; Here&rsquo;s What Happened in Testing</a></span><div class="rss_content"> <small> on January 8, 2020 at 2:31 am </small><p>Field trials in the Northwest and Southwest show that poplar trees can be genetically modified to reduce negative impacts on air quality while leaving their growth potential virtually unchanged, says ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=F5055848457B43BBA4721C2988CF5548&amp;url=https%3A%2F%2Fwww.newsweek.com%2Fgenetically-modified-trees-climate-change-air-quality-1480962&amp;c=1498137355538648881&amp;mkt=en-us" target="_blank" rel="noopener">Scientists Have Genetically Modified Trees to Stop Them Releasing a Gas Linked to Climate Change and Poor Air Quality</a></span><div class="rss_content"> <small> on January 8, 2020 at 12:48 am </small><p>Scientists have genetically modified trees so they do not release a gas that is thought to contribute to climate change and poor air quality. An international team of researchers used a technique to ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=F5055848457B43BBA4721C2988CF5548&amp;url=https%3A%2F%2Fwww.futurity.org%2Fpoplar-trees-genetic-modification-greenhouse-gases-2250572%2F&amp;c=15342251460412453486&amp;mkt=en-us" target="_blank" rel="noopener">Genetically modified poplar trees won&rsquo;t pollute the air</a></span><div class="rss_content"> <small> on January 7, 2020 at 11:10 am </small><p>Poplar trees, which emit trace amounts of the gas isoprene, can be genetically modified not to harm air quality while leaving their growth potential unchanged, according to new research. While ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=F5055848457B43BBA4721C2988CF5548&amp;url=https%3A%2F%2Fwww.upi.com%2FScience_News%2F2020%2F01%2F07%2FScientists-genetically-engineer-pollution-free-poplar-tree%2F4941578412901%2F&amp;c=17642104664842254478&amp;mkt=en-us" target="_blank" rel="noopener">Scientists genetically engineer pollution-free poplar tree</a></span><div class="rss_content"> <small> on January 7, 2020 at 9:49 am </small><p>successfully modified the genes of poplar trees to suppress the production of isoprene. In field tests, researchers planted and monitored the growth of the genetically engineered trees. The data, ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with&nbsp;<em>Google Headlines </em>on:</h5><h5 style="text-align: center;"><span style="color: #ff0000; font-size: 12pt;">Genetically modified poplar trees</span></h5><div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.futurity.org/poplar-trees-genetic-modification-greenhouse-gases-2250572/" target="_blank" class="headline-link">Genetically modified poplar trees won't pollute the air - Futurity: Research News</a><p><em class="publish_date">January 7, 2020</em></p><div class="clearfix"></div></li><li><a href="https://scitechdaily.com/poplar-trees-were-genetically-modified-to-not-to-harm-air-quality-heres-what-happened/" target="_blank" class="headline-link">Poplar Trees Were Genetically Modified to Not Harm Air Quality &ndash; Here&rsquo;s What Happened in Testing - SciTechDaily</a><p><em class="publish_date">January 8, 2020</em></p><div class="clearfix"></div></li><li><a href="https://www.dailymail.co.uk/sciencetech/article-7857731/Genetically-modified-poplar-trees-not-release-air-polluting-chemicals.html" target="_blank" class="headline-link">Genetically-modified poplar trees do not release air-polluting chemicals - Daily Mail</a><p><em class="publish_date">January 6, 2020</em></p><div class="clearfix"></div></li><li><a href="https://www.agri-pulse.com/articles/13003-china-makes-big-push-for-biotech" target="_blank" class="headline-link">China makes big push for biotech | 2020-01-07 - Agri-Pulse</a><p><em class="publish_date">January 8, 2020</em></p><div class="clearfix"></div></li><li><a href="https://www.dailymail.co.uk/news/article-7860375/Indonesias-capital-city-bans-plastic-bags-street-markets-shopping-malls.html" target="_blank" class="headline-link">Indonesia's capital city bans plastic bags from street markets and shopping malls - Daily Mail</a><p><em class="publish_date">January 7, 2020</em></p><div class="clearfix"></div></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-135e16cfbcd5dcf"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="wpb_text_column wpb_content_element"><div class="wpb_wrapper"><h5 style="text-align: center;">Go deeper with&nbsp;<em>Bing News</em> on:</h5><h5 style="text-align: center;"><span style="color: #ff0000; font-size: 12pt;">RNA interference</span></h5><div class="feedzy-rss feedzy-44ce6c7ab0dd626decaeb38c959fe3b3"><ul><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6FE9F749FF4E49E2B650AD5A7E15798D&amp;url=https%3A%2F%2Fmedcitynews.com%2F2020%2F01%2Fnovartis-wraps-up-9-7b-medicines-company-buyout%2F&amp;c=334568864908769324&amp;mkt=en-us" target="_blank" rel="noopener">Novartis wraps up $9.7B Medicines Company buyout</a></span><div class="rss_content"> <small> on January 7, 2020 at 8:57 am </small><p>It&rsquo;s less than a week before the J.P. Morgan Healthcare Conference begins in San Francisco, and one large pharmaceutical company is kicking off the year with the announcement that it has ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6FE9F749FF4E49E2B650AD5A7E15798D&amp;url=https%3A%2F%2Fwww.lse.co.uk%2Fnews%2FSLN%2Fsilence-therapeutics-plans-new-us-subsidiary-inks-deal-with-takeda-svyaqdcy9vlyr4r.html&amp;c=6639361919744261562&amp;mkt=en-us" target="_blank" rel="noopener">Silence Therapeutics Plans New US Subsidiary; Inks Deal With Takeda</a></span><div class="rss_content"> <small> on January 7, 2020 at 2:45 am </small><p>Silence said was "encouraged" by the increasing prominence of RNA interference technology, noting "significant partnerships and transactions" in this area, including Novartis AG's acquisition of RNA ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6FE9F749FF4E49E2B650AD5A7E15798D&amp;url=https%3A%2F%2Fwww.businesswire.com%2Fnews%2Fhome%2F20200106005406%2Fen%2FArrowhead-Pharmaceuticals-Appoints-James-Hassard-Chief-Commercial&amp;c=7385317431238476293&amp;mkt=en-us" target="_blank" rel="noopener">Arrowhead Pharmaceuticals Appoints James Hassard as Chief Commercial Officer</a></span><div class="rss_content"> <small> on January 6, 2020 at 3:30 am </small><p>Using a broad portfolio of RNA chemistries and efficient modes of delivery, Arrowhead therapies trigger the RNA interference mechanism to induce rapid, deep, and durable knockdown of target genes. RNA ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6FE9F749FF4E49E2B650AD5A7E15798D&amp;url=https%3A%2F%2Fwww.marketwatch.com%2Fpress-release%2Falnylam-to-webcast-presentation-at-38th-annual-jp-morgan-healthcare-conference-2020-01-06&amp;c=17763958546921320416&amp;mkt=en-us" target="_blank" rel="noopener">Alnylam to Webcast Presentation at 38th Annual J.P. Morgan Healthcare Conference</a></span><div class="rss_content"> <small> on January 6, 2020 at 3:00 am </small><p>Alnylam Pharmaceuticals, Inc. ALNY, the leading RNAi therapeutics company, announced today that management will present a company overview at the 38 ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=6FE9F749FF4E49E2B650AD5A7E15798D&amp;url=https%3A%2F%2Fadvances.sciencemag.org%2Fcontent%2F6%2F1%2Feaaw0070.full&amp;c=16650640383033934311&amp;mkt=en-us" target="_blank" rel="noopener">The genetic mechanism of selfishness and altruism in parent-offspring coadaptation</a></span><div class="rss_content"> <small> on January 3, 2020 at 11:04 am </small><p>1A). We then identified candidate genes on the basis of these data and characterized their social function in an RNA interference (RNAi) knockdown experiment. As a criterion for selecting candidate ...</p></div></li></ul></div><h5 style="text-align: center;">Go deeper with <em>Google Headlines </em>on:</h5><h5 style="text-align: center;"><span style="color: #ff0000; font-size: 12pt;">RNA interference</span></h5><div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><a href="https://www.labiotech.eu/medical/astrazeneca-mina-therapeutics-rna/" target="_blank" class="headline-link">AstraZeneca Recruits RNA Biotech to Develop Metabolic Disease... - Labiotech.eu</a><p><em class="publish_date">January 7, 2020</em></p><div class="clearfix"></div></li><li><a href="https://www.sciencedaily.com/releases/2020/01/200106222503.htm" target="_blank" class="headline-link">Poplar genetically modified not to harm air quality grow as well as non-modified trees - Science Daily</a><p><em class="publish_date">January 6, 2020</em></p><div class="clearfix"></div></li><li><a href="https://www.morningstar.co.uk/uk/news/AN_1578393634142648600/silence-therapeutics-plans-new-us-subsidiary;-inks-deal-with-takeda.aspx" target="_blank" class="headline-link">Silence Therapeutics Plans New US Subsidiary; Inks Deal With Takeda - Morningstar</a><p><em class="publish_date">January 7, 2020</em></p><div class="clearfix"></div></li><li><a href="https://www.fool.com/investing/2020/01/03/these-2-stocks-will-fall-after-the-new-year.aspx" target="_blank" class="headline-link">These 2 Stocks Will Fall After the New Year - Motley Fool</a><p><em class="publish_date">January 3, 2020</em></p><div class="clearfix"></div></li><li><a href="https://medcitynews.com/2020/01/novartis-wraps-up-9-7b-medicines-company-buyout/" target="_blank" class="headline-link">Novartis wraps up $9.7B Medicines Company buyout - MedCity News</a><p><em class="publish_date">January 7, 2020</em></p><div class="clearfix"></div></li></ul></div></div></div></div></div></div></div><div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="wpb_wrapper"><ul><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle">Subscribe to Innovation Toronto via Email</h2><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Enter your email address to subscribe to Innovation Toronto and receive notifications of new posts by email.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> Email Address </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"><input type="hidden" name="source" value="https://www.innovationtoronto.com/wp-cron.php?doing_wp_cron=1578553252.4897739887237548828125"><input type="hidden" name="sub-type" value="widget"><input type="hidden" name="redirect_fragment" value="blog_subscription-2"><button type="submit" name="jetpack_subscriptions_widget"> Subscribe </button></p></form></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 mpc-column" data-column-id="mpc_column-35e16cfbcf1e2c"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column sidebar wpb_content_element" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="wpb_wrapper"><div class="widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div class="widget widget_top-posts"><div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><ul class="widgets-list-layout no-grav"><li> <a href="https://www.innovationtoronto.com/2018/10/lithium-sulfur-battery-evolution/" title="Lithium-sulfur battery evolution" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Lithium-sulfur battery evolution" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/Li-S-Cathode-crop.jpg?fit=678%2C449&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/Li-S-Cathode-crop.jpg?fit=678%2C449&amp;ssl=1&amp;resize=40%2C40" alt="Lithium-sulfur battery evolution" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2018/10/lithium-sulfur-battery-evolution/" title="Lithium-sulfur battery evolution" class="bump-view" data-bump-view="tp">Lithium-sulfur battery evolution</a></div></li><li> <a href="https://www.innovationtoronto.com/2020/01/seti-a-new-method-to-detect-oxygen-on-exoplanets/" title="SETI: A new method to detect oxygen on exoplanets" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="SETI: A new method to detect oxygen on exoplanets" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/Oxygen_Fauchez_Image_NatAstro_release7ymz-scaled.jpg?fit=1200%2C397&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/Oxygen_Fauchez_Image_NatAstro_release7ymz-scaled.jpg?fit=1200%2C397&amp;ssl=1&amp;resize=40%2C40" alt="SETI: A new method to detect oxygen on exoplanets" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2020/01/seti-a-new-method-to-detect-oxygen-on-exoplanets/" title="SETI: A new method to detect oxygen on exoplanets" class="bump-view" data-bump-view="tp">SETI: A new method to detect oxygen on exoplanets</a></div></li><li> <a href="https://www.innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&amp;ssl=1&amp;resize=40%2C40" alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp">Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth</a></div></li><li> <a href="https://www.innovationtoronto.com/2020/01/climate-change-can-now-be-detected-in-daily-weather/" title="Climate change can now be detected in daily weather" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Climate change can now be detected in daily weather" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/image.imageformat.fullwidth.416230590r6a.jpg?fit=930%2C465&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/image.imageformat.fullwidth.416230590r6a.jpg?fit=930%2C465&amp;ssl=1&amp;resize=40%2C40" alt="Climate change can now be detected in daily weather" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2020/01/climate-change-can-now-be-detected-in-daily-weather/" title="Climate change can now be detected in daily weather" class="bump-view" data-bump-view="tp">Climate change can now be detected in daily weather</a></div></li><li> <a href="https://www.innovationtoronto.com/2019/12/new-thin-film-research-opens-up-the-potential-for-a-whole-new-class-of-materials/" title="New thin film research opens up the potential for a whole new class of materials" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="New thin film research opens up the potential for a whole new class of materials" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/220457_weblma.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/220457_weblma.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="New thin film research opens up the potential for a whole new class of materials" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/12/new-thin-film-research-opens-up-the-potential-for-a-whole-new-class-of-materials/" title="New thin film research opens up the potential for a whole new class of materials" class="bump-view" data-bump-view="tp">New thin film research opens up the potential for a whole new class of materials</a></div></li><li> <a href="https://www.innovationtoronto.com/2019/02/a-truly-green-alternative-to-pet-polyethylene-terephthalate/" title="A truly green alternative to PET (polyethylene terephthalate)?" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="A truly green alternative to PET (polyethylene terephthalate)?" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/20190130_loos2.jpg?fit=500%2C130&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/20190130_loos2.jpg?fit=500%2C130&amp;ssl=1&amp;resize=40%2C40" alt="A truly green alternative to PET (polyethylene terephthalate)?" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/02/a-truly-green-alternative-to-pet-polyethylene-terephthalate/" title="A truly green alternative to PET (polyethylene terephthalate)?" class="bump-view" data-bump-view="tp">A truly green alternative to PET (polyethylene terephthalate)?</a></div></li><li> <a href="https://www.innovationtoronto.com/2019/04/researchers-collaborate-on-potential-game-changer-for-people-with-multiple-sclerosis/" title="Researchers collaborate on potential game-changer for people with multiple sclerosis" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Researchers collaborate on potential game-changer for people with multiple sclerosis" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/healthy_nerve_cell_vs_nerve_cell_damaged_by_ms.jpg?fit=400%2C266&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/healthy_nerve_cell_vs_nerve_cell_damaged_by_ms.jpg?fit=400%2C266&amp;ssl=1&amp;resize=40%2C40" alt="Researchers collaborate on potential game-changer for people with multiple sclerosis" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/04/researchers-collaborate-on-potential-game-changer-for-people-with-multiple-sclerosis/" title="Researchers collaborate on potential game-changer for people with multiple sclerosis" class="bump-view" data-bump-view="tp">Researchers collaborate on potential game-changer for people with multiple sclerosis</a></div></li><li> <a href="https://www.innovationtoronto.com/2017/12/3d-printing-your-way-to-connect-to-wifi-without-electronics/" title="3D printing your way to connect to WiFi without electronics" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="3D printing your way to connect to WiFi without electronics" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/12/3-D-printed-laundry-soap-monitor-375x563.jpg?fit=375%2C563&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/12/3-D-printed-laundry-soap-monitor-375x563.jpg?fit=375%2C563&amp;ssl=1&amp;resize=40%2C40" alt="3D printing your way to connect to WiFi without electronics" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2017/12/3d-printing-your-way-to-connect-to-wifi-without-electronics/" title="3D printing your way to connect to WiFi without electronics" class="bump-view" data-bump-view="tp">3D printing your way to connect to WiFi without electronics</a></div></li><li> <a href="https://www.innovationtoronto.com/2011/06/johns-hopkins-study-finds-psilocybin-dosage-sweet-spot-for-positive-and-lasting-effects/" title="Johns Hopkins study finds Psilocybin dosage'sweet spot' for positive and lasting effects" class="bump-view" data-bump-view="tp"> <img loading="lazy" wpfc-lazyload-disable="true" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Johns Hopkins study finds Psilocybin dosage'sweet spot' for positive and lasting effects" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/09/300px-amanita_muscaria_fly_agaric.jpg?fit=300%2C442&amp;ssl=1&amp;resize=40%2C40"><noscript><img width="40" height="40" src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/09/300px-amanita_muscaria_fly_agaric.jpg?fit=300%2C442&amp;ssl=1&amp;resize=40%2C40" alt="Johns Hopkins study finds Psilocybin dosage'sweet spot' for positive and lasting effects" data-pin-nopin="true" class="widgets-list-layout-blavatar"></noscript></a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2011/06/johns-hopkins-study-finds-psilocybin-dosage-sweet-spot-for-positive-and-lasting-effects/" title="Johns Hopkins study finds Psilocybin dosage'sweet spot' for positive and lasting effects" class="bump-view" data-bump-view="tp">Johns Hopkins study finds Psilocybin dosage 'sweet spot' for positive and lasting effects</a></div></li></ul></div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Discover More . . .</span></h3></div><div class="mom-posts-widget"><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2019/01/update-parabiosis-is-one-of-the-hottest-topics-in-age-research/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=90%2C60&amp;ssl=1" alt="Update: Parabiosis is one of the hottest topics in age research" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=90%2C60&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=90%2C60&amp;ssl=1" alt="Update: Parabiosis is one of the hottest topics in age research" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2019/01/update-parabiosis-is-one-of-the-hottest-topics-in-age-research/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=180%2C120&amp;ssl=1" alt="Update: Parabiosis is one of the hottest topics in age research" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=180%2C120&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/190115121100_1_900x600.jpg?resize=180%2C120&amp;ssl=1" alt="Update: Parabiosis is one of the hottest topics in age research" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2019/01/update-parabiosis-is-one-of-the-hottest-topics-in-age-research/">Update: Parabiosis is one of the hottest topics in age research</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2019-01-17T05:30:53-05:00" class="entry-date">January 17, 2019</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2010/10/mike-maples-you-have-to-be-willing-to-throw-it-all-away/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=90%2C60" alt="Mike Maples: &ldquo;You Have to Be Willing to Throw it all away&rdquo;" width="90" height="60" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=90%2C60"><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=90%2C60" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=90%2C60" alt="Mike Maples: &ldquo;You Have to Be Willing to Throw it all away&rdquo;" width="90" height="60" data-recalc-dims="1"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2010/10/mike-maples-you-have-to-be-willing-to-throw-it-all-away/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=180%2C120" alt="Mike Maples: &ldquo;You Have to Be Willing to Throw it all away&rdquo;" width="180" height="120" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=180%2C120"><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=180%2C120" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2012/09/37298v4-max-250x250.png?resize=180%2C120" alt="Mike Maples: &ldquo;You Have to Be Willing to Throw it all away&rdquo;" width="180" height="120" data-recalc-dims="1"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2010/10/mike-maples-you-have-to-be-willing-to-throw-it-all-away/">Mike Maples: &ldquo;You Have to Be Willing to Throw it all away&rdquo;</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2010-10-23T15:53:12-04:00" class="entry-date">October 23, 2010</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2019/07/inducing-self-repair-in-the-central-nervous-system-a-first-step/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=90%2C60&amp;ssl=1" alt="Inducing self-repair in the central nervous system - a first step" width="90" height="60" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=90%2C60&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=90%2C60&amp;ssl=1" alt="Inducing self-repair in the central nervous system - a first step" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2019/07/inducing-self-repair-in-the-central-nervous-system-a-first-step/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=180%2C120&amp;ssl=1" alt="Inducing self-repair in the central nervous system - a first step" width="180" height="120" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=180%2C120&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/10_idn_neurobiologie_schwann-zellen_odzrr487.jpg?resize=180%2C120&amp;ssl=1" alt="Inducing self-repair in the central nervous system - a first step" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2019/07/inducing-self-repair-in-the-central-nervous-system-a-first-step/">Inducing self-repair in the central nervous system &ndash; a first step</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2019-07-13T02:00:02-04:00" class="entry-date">July 13, 2019</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2019/07/a-non-invasive-test-for-bowel-diseases-and-perhaps-more/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=90%2C60&amp;ssl=1" alt="A non-invasive test for bowel diseases and perhaps more" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=90%2C60&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=90%2C60&amp;ssl=1" alt="A non-invasive test for bowel diseases and perhaps more" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2019/07/a-non-invasive-test-for-bowel-diseases-and-perhaps-more/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=180%2C120&amp;ssl=1" alt="A non-invasive test for bowel diseases and perhaps more" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=180%2C120&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/maxresdefaultqpp.jpg?resize=180%2C120&amp;ssl=1" alt="A non-invasive test for bowel diseases and perhaps more" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2019/07/a-non-invasive-test-for-bowel-diseases-and-perhaps-more/">A non-invasive test for bowel diseases and perhaps more</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2019-07-09T03:00:36-04:00" class="entry-date">July 09, 2019</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2015/07/new-company-plans-to-revolutionize-genomic-medicine-with-deep-learning/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=90%2C60&amp;ssl=1" alt="New company plans to revolutionize genomic medicine with deep learning" width="90" height="60" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=90%2C60&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=90%2C60&amp;ssl=1" alt="New company plans to revolutionize genomic medicine with deep learning" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2015/07/new-company-plans-to-revolutionize-genomic-medicine-with-deep-learning/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=180%2C120&amp;ssl=1" alt="New company plans to revolutionize genomic medicine with deep learning" width="180" height="120" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=180%2C120&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/07/genomic-infograph-620x250.jpg?resize=180%2C120&amp;ssl=1" alt="New company plans to revolutionize genomic medicine with deep learning" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2015/07/new-company-plans-to-revolutionize-genomic-medicine-with-deep-learning/">New company plans to revolutionize genomic medicine with deep learning</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2015-07-27T16:17:33-04:00" class="entry-date">July 27, 2015</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2011/08/the-insanity-of-patent-warfare/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=90%2C60" alt="The insanity of patent warfare" width="90" height="60" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=90%2C60"><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=90%2C60" data-hidpi="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=90%2C60" alt="The insanity of patent warfare" width="90" height="60" data-recalc-dims="1"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2011/08/the-insanity-of-patent-warfare/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=180%2C120" alt="The insanity of patent warfare" width="180" height="120" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=180%2C120"><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=180%2C120" data-hidpi="https://i2.wp.com/upload.wikimedia.org/wikipedia/commons/thumb/4/41/UScomputerpatents.JPG/300px-UScomputerpatents.JPG?resize=180%2C120" alt="The insanity of patent warfare" width="180" height="120" data-recalc-dims="1"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2011/08/the-insanity-of-patent-warfare/">The insanity of patent warfare</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2011-08-27T23:00:26-04:00" class="entry-date">August 27, 2011</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2015/05/soil-human-security-in-the-21st-century/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=90%2C60&amp;ssl=1" alt="Soil &amp; Human Security in the 21st Century" width="90" height="60" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=90%2C60&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=90%2C60&amp;ssl=1" alt="Soil &amp; Human Security in the 21st Century" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2015/05/soil-human-security-in-the-21st-century/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=180%2C120&amp;ssl=1" alt="Soil &amp; Human Security in the 21st Century" width="180" height="120" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=180%2C120&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/05/soilinfographic.jpg?resize=180%2C120&amp;ssl=1" alt="Soil &amp; Human Security in the 21st Century" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2015/05/soil-human-security-in-the-21st-century/">Soil &amp; Human Security in the 21st Century</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2015-05-08T22:49:53-04:00" class="entry-date">May 08, 2015</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2013/02/implants-make-light-work-of-fixing-broken-bones/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=90%2C60" alt="Implants make light work of fixing broken bones" width="90" height="60" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=90%2C60"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=90%2C60" alt="Implants make light work of fixing broken bones" width="90" height="60" data-recalc-dims="1"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2013/02/implants-make-light-work-of-fixing-broken-bones/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=180%2C120" alt="Implants make light work of fixing broken bones" width="180" height="120" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=180%2C120"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=180%2C120" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/02/richard-oreffocropped_web.jpg?resize=180%2C120" alt="Implants make light work of fixing broken bones" width="180" height="120" data-recalc-dims="1"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2013/02/implants-make-light-work-of-fixing-broken-bones/">Implants make light work of fixing broken bones</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2013-02-10T20:41:03-05:00" class="entry-date">February 10, 2013</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2016/03/research-team-finds-a-way-to-produce-hydrogen-using-solar-energy-and-water-vapor/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=90%2C60&amp;ssl=1" alt="Research team finds a way to produce hydrogen using solar energy and water vapor" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=90%2C60&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=90%2C60&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=90%2C60&amp;ssl=1" alt="Research team finds a way to produce hydrogen using solar energy and water vapor" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2016/03/research-team-finds-a-way-to-produce-hydrogen-using-solar-energy-and-water-vapor/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=180%2C120&amp;ssl=1" alt="Research team finds a way to produce hydrogen using solar energy and water vapor" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=180%2C120&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=180%2C120&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/hydrogen-earth.jpg?resize=180%2C120&amp;ssl=1" alt="Research team finds a way to produce hydrogen using solar energy and water vapor" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2016/03/research-team-finds-a-way-to-produce-hydrogen-using-solar-energy-and-water-vapor/">Research team finds a way to produce hydrogen using solar energy and water vapor</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2016-03-28T15:49:13-04:00" class="entry-date">March 28, 2016</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2011/07/nissan-testing-electric-version-of-nv200-compact-commercial-van/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=90%2C60" alt="Nissan testing electric version of NV200 compact commercial van" width="90" height="60" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=90%2C60"><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=90%2C60" alt="Nissan testing electric version of NV200 compact commercial van" width="90" height="60" data-recalc-dims="1"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2011/07/nissan-testing-electric-version-of-nv200-compact-commercial-van/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=180%2C120" alt="Nissan testing electric version of NV200 compact commercial van" width="180" height="120" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=180%2C120"><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=180%2C120" data-hidpi="https://i0.wp.com/images.gizmag.com/hero/env200.jpg?resize=180%2C120" alt="Nissan testing electric version of NV200 compact commercial van" width="180" height="120" data-recalc-dims="1"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2011/07/nissan-testing-electric-version-of-nv200-compact-commercial-van/">Nissan testing electric version of NV200 compact commercial van</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2011-07-05T16:12:55-04:00" class="entry-date">July 05, 2011</span></div></div></div></div></div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Faces of Discovery</span></h3></div><div class="mom-posts-slide-widget type-image"><div class="mpsw-slider"><ul class="slides"><li> <a href="https://www.innovationtoronto.com/2017/10/ultra-fast-data-processing-at-nanoscale-could-make-microprocessors-work-one-thousand-times-faster/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/10/2017-1020-nanoscale.jpg?resize=265%2C168&amp;ssl=1" alt="Ultra-fast data processing at nanoscale could make microprocessors work one thousand times faster" width="265" height="168" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/10/2017-1020-nanoscale.jpg?resize=265%2C168&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/10/2017-1020-nanoscale.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/10/2017-1020-nanoscale.jpg?resize=265%2C168&amp;ssl=1" alt="Ultra-fast data processing at nanoscale could make microprocessors work one thousand times faster" width="265" height="168"></noscript><p class="slide-caption">Ultra-fast data processing at nanoscale could make microprocessors work one thousand times faster</p> </a></li><li> <a href="https://www.innovationtoronto.com/2016/12/first-functional-pacemaker-cells-for-biological-pacemaker-therapy-holds-the-promise-of-a-lifelong-cure/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/12/Keller_Protze_2016.jpg?resize=265%2C168&amp;ssl=1" alt="First functional pacemaker cells for biological pacemaker therapy holds the promise of a lifelong cure" width="265" height="168" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/12/Keller_Protze_2016.jpg?resize=265%2C168&amp;ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/12/Keller_Protze_2016.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/12/Keller_Protze_2016.jpg?resize=265%2C168&amp;ssl=1" alt="First functional pacemaker cells for biological pacemaker therapy holds the promise of a lifelong cure" width="265" height="168"></noscript><p class="slide-caption">First functional pacemaker cells for biological pacemaker therapy holds the promise of a lifelong cure</p> </a></li><li> <a href="https://www.innovationtoronto.com/2014/08/new-catalyst-converts-carbon-dioxide-to-fuel/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/08/DG13_04_51_033-387x258.jpg?resize=265%2C168&amp;ssl=1" alt="New catalyst converts carbon dioxide to fuel" width="265" height="168" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/08/DG13_04_51_033-387x258.jpg?resize=265%2C168&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/08/DG13_04_51_033-387x258.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/08/DG13_04_51_033-387x258.jpg?resize=265%2C168&amp;ssl=1" alt="New catalyst converts carbon dioxide to fuel" width="265" height="168"></noscript><p class="slide-caption">New catalyst converts carbon dioxide to fuel</p> </a></li><li> <a href="https://www.innovationtoronto.com/2016/06/nanomaterials-can-help-make-single-pane-windows-more-energy-efficient/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/06/image-7.jpg?resize=265%2C168&amp;ssl=1" alt="Nanomaterials Can Help Make Single Pane Windows More Energy Efficient" width="265" height="168" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/06/image-7.jpg?resize=265%2C168&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/06/image-7.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/06/image-7.jpg?resize=265%2C168&amp;ssl=1" alt="Nanomaterials Can Help Make Single Pane Windows More Energy Efficient" width="265" height="168"></noscript><p class="slide-caption">Nanomaterials Can Help Make Single Pane Windows More Energy Efficient</p> </a></li><li> <a href="https://www.innovationtoronto.com/2019/01/tuning-up-the-immune-system-via-chaos/"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/mogens_mathias5-3000_496.jpg?resize=265%2C168&amp;ssl=1" alt="Tuning up the immune system via chaos" width="265" height="168" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/mogens_mathias5-3000_496.jpg?resize=265%2C168&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/mogens_mathias5-3000_496.jpg?resize=265%2C168&amp;ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/mogens_mathias5-3000_496.jpg?resize=265%2C168&amp;ssl=1" alt="Tuning up the immune system via chaos" width="265" height="168"></noscript><p class="slide-caption">Tuning up the immune system via chaos</p> </a></li></ul></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>IT Discovery Videos</span></h3></div><div class="textwidget"><div class="epyt-gallery" data-currpage="1" id="epyt_gallery_73737"><iframe data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_71951" data-origwidth="225" data-origheight="127" data-ep-src="https://www.youtube.com/embed/TtomKJYnDUk?enablejsapi=1&amp;origin=https://www.innovationtoronto.com&amp;autoplay=0&amp;cc_load_policy=0&amp;iv_load_policy=3&amp;loop=0&amp;modestbranding=1&amp;rel=0&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;hl=en_US&amp;theme=dark&amp;color=red&amp;controls=1&amp;index=0&amp;" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player" data-epytgalleryid="epyt_gallery_73737" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe><div class="epyt-gallery-list epyt-gallery-style-listview"><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">91</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="CAUQAA" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img loading="lazy" wpfc-lazyload-disable="true" alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div><div class="epyt-gallery-allthumbs"><div tabindex="0" role="button" data-videoid="TtomKJYnDUk" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/TtomKJYnDUk/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">A self-healing sweat sensor -Headline Science</div></div><div tabindex="0" role="button" data-videoid="IPY-ytpkGck" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/IPY-ytpkGck/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Wearable Device to Assist Swallowing Disorders</div></div><div tabindex="0" role="button" data-videoid="5fPtz-RaGUI" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/5fPtz-RaGUI/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Tiny Magnetic Particles Enable New Material to Bend, Twist, and Grab</div></div><div tabindex="0" role="button" data-videoid="-HPX2fMS1Uk" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/-HPX2fMS1Uk/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Molecular Eraser for Atomic Memories</div></div><div tabindex="0" role="button" data-videoid="yo5Q1WfpMtw" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/yo5Q1WfpMtw/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="https://i2.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png?resize=30%2C23&#038;ssl=1" data-no-lazy="1" data-skipgform_ajax_framebjll="" data-recalc-dims="1"><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Storing data in everyday objects</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">91</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="CAUQAA" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img loading="lazy" wpfc-lazyload-disable="true" alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1"><noscript><img alt="loading" width="16" height="11" src="https://i0.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif?resize=16%2C11&#038;ssl=1" data-recalc-dims="1"></noscript></div></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>SUBSCRIBE</span></h3></div><div class="textwidget custom-html-widget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=InnovationToronto&amp;loc=en_US">Subscribe to Innovation Toronto by Email</a></div></div></div></div></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" data-text="Genetically modifying poplar trees to save air quality works" data-via="innovation2">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" data-layout="button_count"></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Genetically modifying poplar trees to save air quality works" data-content="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.innovationtoronto.com%2Fwp-content%2Fuploads%2F2020%2F01%2Fpoplars4qpl.png%3Ffit%3D750%252C415%26ssl%3D1&#038;description=Genetically%20modifying%20poplar%20trees%20to%20save%20air%20quality%20works" data-pin-do="buttonPin" data-pin-config="beside"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"/><noscript><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1"/></noscript></a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe loading="lazy" onload="Wpfcll.r(this,true);" data-wpfc-original-src="about:blank" height="22" width="120" scrolling="no" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.reddit.com/static/button/button1.html?newwindow=true&#038;width=120&#038;url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F&#038;title=Genetically%20modifying%20poplar%20trees%20to%20save%20air%20quality%20works"></iframe><noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F&amp;title=Genetically%20modifying%20poplar%20trees%20to%20save%20air%20quality%20works" height="22" width="120" scrolling="no" frameborder="0"></iframe></noscript></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.innovationtoronto.com/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20991777-177730-5e16cfbd06a7a' data-src='https://widgets.wp.com/likes/#blog_id=20991777&amp;post_id=177730&amp;origin=www.innovationtoronto.com&amp;obj_id=20991777-177730-5e16cfbd06a7a' data-name='like-post-frame-20991777-177730-5e16cfbd06a7a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="post-tags"> <span class="pt-title">Tags: </span> <a href="https://www.innovationtoronto.com/tag/air-quality/" rel="tag">air quality</a><a href="https://www.innovationtoronto.com/tag/genetically-modified-poplar-trees/" rel="tag">genetically modified poplar trees</a><a href="https://www.innovationtoronto.com/tag/helmholtz-association-of-german-research-centres/" rel="tag">Helmholtz Association of German Research Centres</a><a href="https://www.innovationtoronto.com/tag/isoprene-production/" rel="tag">isoprene production</a><a href="https://www.innovationtoronto.com/tag/oregon-state-university/" rel="tag">oregon state university</a><a href="https://www.innovationtoronto.com/tag/poplar-trees/" rel="tag">poplar trees</a><a href="https://www.innovationtoronto.com/tag/portland-state-university/" rel="tag">portland state university</a><a href="https://www.innovationtoronto.com/tag/rna-interference/" rel="tag">RNA interference</a><a href="https://www.innovationtoronto.com/tag/university-of-arizona/" rel="tag">university of arizona</a></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img"> <a href="https://www.innovationtoronto.com/2020/01/a-new-approach-to-clean-nuclear-fusion-power/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/20191216_3_fig_15t66.jpg?resize=180%2C120&ssl=1" alt="Genetically modifying poplar trees to save air quality works" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/20191216_3_fig_15t66.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/20191216_3_fig_15t66.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/20191216_3_fig_15t66.jpg?resize=180%2C120&ssl=1" alt="Genetically modifying poplar trees to save air quality works"></noscript></a></div><div class="details has-feature-image"> <a href="https://www.innovationtoronto.com/2020/01/a-new-approach-to-clean-nuclear-fusion-power/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a><h3><a href="https://www.innovationtoronto.com/2020/01/a-new-approach-to-clean-nuclear-fusion-power/">A new approach to clean nuclear fusion power</a></h3></div></li></ul></div><h2 class="single-title">Related Articles</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="https://www.innovationtoronto.com/2019/12/a-better-way-to-scrub-carbon-dioxide-from-smokestack-emissions/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/power_plantemk9-scaled.jpg?resize=610%2C380&ssl=1" alt="A better way to scrub carbon dioxide from smokestack emissions" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/power_plantemk9-scaled.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/power_plantemk9-scaled.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/power_plantemk9-scaled.jpg?resize=610%2C380&ssl=1" alt="A better way to scrub carbon dioxide from smokestack emissions"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/12/a-better-way-to-scrub-carbon-dioxide-from-smokestack-emissions/">A better way to scrub carbon dioxide from smokestack emissions</a></h4><div class="mom-post-meta"> <time datetime="2019-12-16T03:00:08-05:00">December 16, 2019</time></div></li><li> <a href="https://www.innovationtoronto.com/2019/12/could-a-radical-geo-engineering-concept-potentially-slow-sea-ice-retreat/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/artice33e.jpg?resize=610%2C380&ssl=1" alt="Could a radical geoengineering concept potentially slow sea-ice retreat?" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/artice33e.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/artice33e.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/artice33e.jpg?resize=610%2C380&ssl=1" alt="Could a radical geoengineering concept potentially slow sea-ice retreat?"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/12/could-a-radical-geo-engineering-concept-potentially-slow-sea-ice-retreat/">Could a radical geoengineering concept potentially slow sea-ice retreat?</a></h4><div class="mom-post-meta"> <time datetime="2019-12-09T03:00:15-05:00">December 09, 2019</time></div></li><li> <a href="https://www.innovationtoronto.com/2019/12/a-new-water-purification-method-can-simultaneously-remove-organic-inorganic-and-microbial-contaminants-as-well-as-microplastics/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/45rt67.jpg?resize=390%2C302&ssl=1" alt="A new water purification method can simultaneously remove organic, inorganic, and microbial contaminants, as well as microplastics" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/45rt67.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/45rt67.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/45rt67.jpg?resize=390%2C302&ssl=1" alt="A new water purification method can simultaneously remove organic, inorganic, and microbial contaminants, as well as microplastics"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/12/a-new-water-purification-method-can-simultaneously-remove-organic-inorganic-and-microbial-contaminants-as-well-as-microplastics/">A new water purification method can simultaneously remove organic, inorganic, and microbial contaminants, as well as microplastics</a></h4><div class="mom-post-meta"> <time datetime="2019-12-04T01:00:26-05:00">December 04, 2019</time></div></li><li> <a href="https://www.innovationtoronto.com/2019/12/measuring-the-massive-migration-of-sea-creatures-at-night-from-space-using-lasers/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/calipso15tz-scaled.jpg?resize=610%2C380&ssl=1" alt="Measuring the massive migration of sea creatures at night from space using lasers" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/calipso15tz-scaled.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/calipso15tz-scaled.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/12/calipso15tz-scaled.jpg?resize=610%2C380&ssl=1" alt="Measuring the massive migration of sea creatures at night from space using lasers"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/12/measuring-the-massive-migration-of-sea-creatures-at-night-from-space-using-lasers/">Measuring the massive migration of sea creatures at night from space using lasers</a></h4><div class="mom-post-meta"> <time datetime="2019-12-03T03:00:19-05:00">December 03, 2019</time></div></li></ul></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">You are most welcome to leave your comments or ideas <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe loading="lazy" title="Comment Form" onload="Wpfcll.r(this,true);" data-wpfc-original-src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=177730&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=23ebe7f867e9bc6f5d0903f53140a1267b776bb3#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F"></iframe><noscript><iframe title="Comment Form" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=177730&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=23ebe7f867e9bc6f5d0903f53140a1267b776bb3#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript> <!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value=""/><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><footer id="footer"><div class="inner"><div class="widget mom_custom_text"><div class="custom_textwidget"><div data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-515e16cfbd7e9dd"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-1928639" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 36px; line-height: 36px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="true" data-loopcount="2" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_595e16cfbd4a2e5" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/osaka-university/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/banners_university.png?fit=300%2C124&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/banners_university.png?fit=300%2C124&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/osaka-university/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/banners_university.png?fit=580%2C240&amp;ssl=1" title="Osaka University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/osaka-university/" title="Read more about Osaka University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/osaka-university/" title="Osaka University">Osaka University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/pohang-university-of-science-and-technology/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/images-19l.jpg?fit=300%2C71&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/images-19l.jpg?fit=300%2C71&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/pohang-university-of-science-and-technology/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/images-19l.jpg?fit=462%2C109&amp;ssl=1" title="Pohang University of Science and Technology (POSTECH)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/pohang-university-of-science-and-technology/" title="Read more about Pohang University of Science and Technology (POSTECH)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/pohang-university-of-science-and-technology/" title="Pohang University of Science and Technology (POSTECH)">Pohang University of Science and Technology (POSTECH)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/07/eth-zurich-swiss-federal-institute-of-technology-zurich/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/IHZ_500x300_Logo_eth.png?fit=300%2C180&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/IHZ_500x300_Logo_eth.png?fit=300%2C180&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/07/eth-zurich-swiss-federal-institute-of-technology-zurich/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/IHZ_500x300_Logo_eth.png?fit=500%2C300&amp;ssl=1" title="ETH Z&uuml;rich &ndash; Swiss Federal Institute of Technology Z&uuml;rich" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/07/eth-zurich-swiss-federal-institute-of-technology-zurich/" title="Read more about ETH Z&uuml;rich &ndash; Swiss Federal Institute of Technology Z&uuml;rich" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/07/eth-zurich-swiss-federal-institute-of-technology-zurich/" title="ETH Z&uuml;rich &ndash; Swiss Federal Institute of Technology Z&uuml;rich">ETH Z&uuml;rich &ndash; Swiss Federal Institute of Technology Z&uuml;rich</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1" title="University of California Riverside" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/" title="Read more about University of California Riverside" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/" title="University of California Riverside">University of California Riverside</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=300%2C225&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/technion-israel-institute-of-technology/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/03/Technion-Logo-3-Jan-2018.jpg?fit=800%2C600&amp;ssl=1" title="Technion-Israel Institute of Technology" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Read more about Technion-Israel Institute of Technology" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/technion-israel-institute-of-technology/" title="Technion-Israel Institute of Technology">Technion-Israel Institute of Technology</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/vienna-university-of-technology-tu-wein/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/csm_TULogo_a50950a8f2.jpg?fit=300%2C87&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/csm_TULogo_a50950a8f2.jpg?fit=300%2C87&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/vienna-university-of-technology-tu-wein/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/csm_TULogo_a50950a8f2.jpg?fit=847%2C245&amp;ssl=1" title="Vienna University of Technology (TU Wein)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/vienna-university-of-technology-tu-wein/" title="Read more about Vienna University of Technology (TU Wein)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/vienna-university-of-technology-tu-wein/" title="Vienna University of Technology (TU Wein)">Vienna University of Technology (TU Wein)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/university-of-pittsburgh-school-of-medicine/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/05/University-of-Pittsburgh-School-of-Medicine.png?fit=300%2C89&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/05/University-of-Pittsburgh-School-of-Medicine.png?fit=300%2C89&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/university-of-pittsburgh-school-of-medicine/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/05/University-of-Pittsburgh-School-of-Medicine.png?fit=651%2C193&amp;ssl=1" title="University of Pittsburgh School of Medicine (UPSOM)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/university-of-pittsburgh-school-of-medicine/" title="Read more about University of Pittsburgh School of Medicine (UPSOM)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/university-of-pittsburgh-school-of-medicine/" title="University of Pittsburgh School of Medicine (UPSOM)">University of Pittsburgh School of Medicine (UPSOM)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/1200px-Carnegie_Mellon_University_seal.svg-e1570644272182.png?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/1200px-Carnegie_Mellon_University_seal.svg-e1570644272182.png?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/1200px-Carnegie_Mellon_University_seal.svg-e1570644272182.png?fit=400%2C400&amp;ssl=1" title="Carnegie Mellon University (CMU)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/" title="Read more about Carnegie Mellon University (CMU)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/carnegie-mellon-university-cmu/" title="Carnegie Mellon University (CMU)">Carnegie Mellon University (CMU)</a></h3></div></div></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center" data-grid="mpc_grid_posts_595e16cfbd4a2e5" data-current="1" data-pages="111" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">Copyright 2019 Innovation Toronto</p><div class="responsive-toggle"> <a class="desktop-version" href="?responsive=false">Desktop Version</a> <a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div><a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default{margin-top:30px}.mpc-pagination-preset--default li{margin-right:20px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots){border-radius:5px;background:#f3f3f3;color:#555;font-size:14px;text-align:center;text-transform:uppercase}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#e5e5e5}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title{color:#333}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555;font-family:"Raleway"!important;font-size:14px;font-style:normal!important;font-weight:400!important;line-height:1.25;text-align:left;text-transform:none}</style><style data-id="mpc-massive-styles">.mpc-row[data-row-id="mpc_row-965e16cfb9d476b"]>.mpc-parallax-wrap .mpc-parallax:before{background-image:url(//i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2020/01/poplars4qpl.png);background-size:cover}.mpc-icon-list[id="mpc_icon_list-845e16cfb9d58e5"]{padding-top:10px;padding-bottom:10px;color:#555;font-size:16px}.mpc-icon-list[id="mpc_icon_list-845e16cfb9d58e5"] .mpc-list__item{padding-top:5px;padding-bottom:5px}.mpc-icon[data-id="mpc_icon-455e16cfb9d5950"]{padding:10px}.mpc-icon[data-id="mpc_icon-455e16cfb9d5950"] i{font-size:24px;color:#003070}.mpc-divider-wrap[data-id="mpc_divider-1005e16cfb9d87f8"] .mpc-divider{width:30%}.mpc-divider-wrap[data-id="mpc_divider-1005e16cfb9d87f8"] .mpc-divider__line>span{border-top-style:dashed;border-top-color:#003070;border-top-width:2px;margin-top:1px}.mpc-divider-wrap[data-id="mpc_divider-1005e16cfb9d87f8"] .mpc-divider__line.mpc-side--left{width:50%}.mpc-divider-wrap[data-id="mpc_divider-1005e16cfb9d87f8"] .mpc-divider__line.mpc-side--right{width:50%}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"]{margin-left:-50px;margin-bottom:-50px}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post__wrapper{margin-left:50px;margin-bottom:50px}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__content{background:#f7f7f7}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__content{padding-top:17px;padding-bottom:17px}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__wrapper{border-color:#f7f7f7}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__heading{color:#555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__meta{color:#777;font-size:14px;line-height:1.5;text-align:center;text-transform:none}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__meta a{color:#777}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,.9)}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-type--lightbox{color:#555;font-size:48px}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-type--lightbox:hover{color:#333}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-type--readmore{color:#555;font-size:48px}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-type--readmore:hover{color:#333}.mpc-grid-posts[id="mpc_grid_posts_595e16cfbd4a2e5"] .mpc-post .mpc-button .mpc-button__icon{color:#333}</style>  <script type="text/html" id="wpb-modifications"></script> <script type="text/html" id="tmpl-media-frame"><div class="media-frame-title" id="media-frame-title"></div><h2 class="media-frame-menu-heading">Actions</h2>
<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
</button>
<div class="media-frame-menu"></div><div class="media-frame-tab-panel">
<div class="media-frame-router"></div><div class="media-frame-content"></div></div><h2 class="media-frame-actions-heading screen-reader-text">
Selected media actions		</h2>
<div class="media-frame-toolbar"></div><div class="media-frame-uploader"></div></script> <script type="text/html" id="tmpl-media-modal"><div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
<# if(data.hasCloseButton){ #>
<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
<# } #>
<div class="media-modal-content" role="document"></div></div><div class="media-modal-backdrop"></div></script> <script type="text/html" id="tmpl-uploader-window"><div class="uploader-window-content">
<div class="uploader-editor-title">Drop files to upload</div></div></script> <script type="text/html" id="tmpl-uploader-editor"><div class="uploader-editor-content">
<div class="uploader-editor-title">Drop files to upload</div></div></script> <script type="text/html" id="tmpl-uploader-inline"><# var messageClass=data.message ? 'has-upload-message':'no-upload-message'; #>
<# if(data.canClose){ #>
<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
<# } #>
<div class="uploader-inline-content {{ messageClass }}">
<# if(data.message){ #>
<h2 class="upload-message">{{ data.message }}</h2>
<# } #>
<div class="upload-ui"> <h2 class="upload-instructions drop-instructions">Drop files to upload</h2> <p class="upload-instructions drop-instructions">or</p> <button type="button" class="browser button button-hero">Select Files</button></div><div class="upload-inline-status"></div><div class="post-upload-ui"> <p class="max-upload-size"> Maximum upload file size: 640 MB. </p> <# if(data.suggestedWidth&&data.suggestedHeight){ #> <p class="suggested-dimensions"> Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels. </p> <# } #></div></div></script> <script type="text/html" id="tmpl-media-library-view-switcher"><a href="/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/?mode=list" class="view-list">
<span class="screen-reader-text">List View</span>
</a>
<a href="/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/?mode=grid" class="view-grid current" aria-current="page">
<span class="screen-reader-text">Grid View</span>
</a></script> <script type="text/html" id="tmpl-uploader-status"><h2>Uploading</h2>
<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>
<div class="media-progress-bar"><div></div></div><div class="upload-details"> <span class="upload-count"> <span class="upload-index"></span> / <span class="upload-total"></span> </span> <span class="upload-detail-separator">&ndash;</span> <span class="upload-filename"></span></div><div class="upload-errors"></div></script> <script type="text/html" id="tmpl-uploader-status-error"><span class="upload-error-filename">{{{ data.filename }}}</span>
<span class="upload-error-message">{{ data.message }}</span></script> <script type="text/html" id="tmpl-edit-attachment-frame"><div class="edit-media-header"> <button class="left dashicons"<# if(! data.hasPrevious){ #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button> <button class="right dashicons"<# if(! data.hasNext){ #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button> <button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button></div><div class="media-frame-title"></div><div class="media-frame-content"></div></script> <script type="text/html" id="tmpl-attachment-details-two-column">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</script> <script type="text/html" id="tmpl-attachment"><div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
<div class="thumbnail">
<# if(data.uploading){ #>
<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div><# }else if('image'===data.type&&data.sizes){ #>
<div class="centered"> <img src="{{ data.size.url }}" draggable="false" alt="" /></div><# }else{ #>
<div class="centered"> <# if(data.image&&data.image.src&&data.image.src!==data.icon){ #> <img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" /> <# }else if(data.sizes&&data.sizes.medium){ #> <img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" /> <# }else{ #> <img src="{{ data.icon }}" class="icon" draggable="false" alt="" /> <# } #></div><div class="filename">
<div>{{ data.filename }}</div></div><# } #></div><# if(data.buttons.close){ #>
<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
<# } #></div><# if(data.buttons.check){ #>
<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
<# } #>
<#
var maybeReadOnly=data.can.save||data.allowLocalEdits ? '':'readonly';
if(data.describe){
if('image'===data.type){ #>
<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
aria-label="Caption"
placeholder="Caption&hellip;" {{ maybeReadOnly }} />
<# }else{ #>
<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
<# if('video'===data.type){ #>
aria-label="Video title"
placeholder="Video title&hellip;"
<# }else if('audio'===data.type){ #>
aria-label="Audio title"
placeholder="Audio title&hellip;"
<# }else{ #>
aria-label="Media title"
placeholder="Media title&hellip;"
<# } #> {{ maybeReadOnly }} />
<# }} #></script> <script type="text/html" id="tmpl-attachment-details"><h2>
Attachment Details			<span class="settings-save-status" role="status">
<span class="spinner"></span>
<span class="saved">Saved.</span>
</span>
</h2>
<div class="attachment-info">
<div class="thumbnail thumbnail-{{ data.type }}">
<# if(data.uploading){ #>
<div class="media-progress-bar"><div></div></div><# }else if('image'===data.type&&data.sizes){ #>
<img src="{{ data.size.url }}" draggable="false" alt="" />
<# }else{ #>
<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
<# } #></div><div class="details">
<div class="filename">{{ data.filename }}</div><div class="uploaded">{{ data.dateFormatted }}</div><div class="file-size">{{ data.filesizeHumanReadable }}</div><# if('image'===data.type&&! data.uploading){ #>
<# if(data.width&&data.height){ #>
<div class="dimensions"> {{ data.width }} by {{ data.height }} pixels</div><# } #>
<# if(data.can.save&&data.sizes){ #>
<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
<# } #>
<# } #>
<# if(data.fileLength&&data.fileLengthHumanReadable){ #>
<div class="file-length">Length: <span aria-hidden="true">{{ data.fileLength }}</span> <span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span></div><# } #>
<# if(! data.uploading&&data.can.remove){ #>
<button type="button" class="button-link delete-attachment">Delete Permanently</button>
<# } #>
<div class="compat-meta"> <# if(data.compat&&data.compat.meta){ #> {{{ data.compat.meta }}} <# } #></div></div></div><# var maybeReadOnly=data.can.save||data.allowLocalEdits ? '':'readonly'; #>
<# if('image'===data.type){ #>
<span class="setting has-description" data-setting="alt">
<label for="attachment-details-alt-text" class="name">Alt Text</label>
<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
</span>
<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
<# } #>
<span class="setting" data-setting="title">
<label for="attachment-details-title" class="name">Title</label>
<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
</span>
<# if('audio'===data.type){ #>
<span class="setting" data-setting="artist">
<label for="attachment-details-artist" class="name">Artist</label>
<input type="text" id="attachment-details-artist" value="{{ data.artist||data.meta.artist||'' }}" />
</span>
<span class="setting" data-setting="album">
<label for="attachment-details-album" class="name">Album</label>
<input type="text" id="attachment-details-album" value="{{ data.album||data.meta.album||'' }}" />
</span>
<# } #>
<span class="setting" data-setting="caption">
<label for="attachment-details-caption" class="name">Caption</label>
<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
</span>
<span class="setting" data-setting="description">
<label for="attachment-details-description" class="name">Description</label>
<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
</span>
<span class="setting" data-setting="url">
<label for="attachment-details-copy-link" class="name">Copy Link</label>
<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
</span></script> <script type="text/html" id="tmpl-media-selection"><div class="selection-info"> <span class="count"></span> <# if(data.editable){ #> <button type="button" class="button-link edit-selection">Edit Selection</button> <# } #> <# if(data.clearable){ #> <button type="button" class="button-link clear-selection">Clear</button> <# } #></div><div class="selection-view"></div></script> <script type="text/html" id="tmpl-attachment-display-settings"><h2>Attachment Display Settings</h2>
<# if('image'===data.type){ #>
<span class="setting align">
<label for="attachment-display-settings-alignment" class="name">Alignment</label>
<select id="attachment-display-settings-alignment" class="alignment"
data-setting="align"
<# if(data.userSettings){ #>
data-user-setting="align"
<# } #>>
<option value="left">
Left					</option>
<option value="center">
Center					</option>
<option value="right">
Right					</option>
<option value="none" selected>
None					</option>
</select>
</span>
<# } #>
<span class="setting">
<label for="attachment-display-settings-link-to" class="name">
<# if(data.model.canEmbed){ #>
Embed or Link				<# }else{ #>
Link To				<# } #>
</label>
<select id="attachment-display-settings-link-to" class="link-to"
data-setting="link"
<# if(data.userSettings&&! data.model.canEmbed){ #>
data-user-setting="urlbutton"
<# } #>>
<# if(data.model.canEmbed){ #>
<option value="embed" selected>
Embed Media Player				</option>
<option value="file">
<# }else{ #>
<option value="none" selected>
None				</option>
<option value="file">
<# } #>
<# if(data.model.canEmbed){ #>
Link to Media File				<# }else{ #>
Media File				<# } #>
</option>
<option value="post">
<# if(data.model.canEmbed){ #>
Link to Attachment Page				<# }else{ #>
Attachment Page				<# } #>
</option>
<# if('image'===data.type){ #>
<option value="custom">
Custom URL				</option>
<# } #>
</select>
</span>
<span class="setting">
<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
</span>
<# if('undefined'!==typeof data.sizes){ #>
<span class="setting">
<label for="attachment-display-settings-size" class="name">Size</label>
<select id="attachment-display-settings-size" class="size" name="size"
data-setting="size"
<# if(data.userSettings){ #>
data-user-setting="imgsize"
<# } #>>
<#
var size=data.sizes['thumbnail'];
if(size){ #>
<option value="thumbnail" >
Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size=data.sizes['medium'];
if(size){ #>
<option value="medium" >
Medium &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size=data.sizes['large'];
if(size){ #>
<option value="large" >
Large &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
<#
var size=data.sizes['full'];
if(size){ #>
<option value="full"  selected='selected'>
Full Size &ndash; {{ size.width }} &times; {{ size.height }}
</option>
<# } #>
</select>
</span>
<# } #></script> <script type="text/html" id="tmpl-gallery-settings"><h2>Gallery Settings</h2>
<span class="setting">
<label for="gallery-settings-link-to" class="name">Link To</label>
<select id="gallery-settings-link-to" class="link-to"
data-setting="link"
<# if(data.userSettings){ #>
data-user-setting="urlbutton"
<# } #>>
<option value="post" <# if(! wp.media.galleryDefaults.link||'post'==wp.media.galleryDefaults.link){
#>selected="selected"<# }
#>>
Attachment Page				</option>
<option value="file" <# if('file'==wp.media.galleryDefaults.link){ #>selected="selected"<# } #>>
Media File				</option>
<option value="none" <# if('none'==wp.media.galleryDefaults.link){ #>selected="selected"<# } #>>
None				</option>
</select>
</span>
<span class="setting">
<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
<select id="gallery-settings-columns" class="columns" name="columns"
data-setting="columns">
<option value="1" <#
if(1==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
1					</option>
<option value="2" <#
if(2==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
2					</option>
<option value="3" <#
if(3==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
3					</option>
<option value="4" <#
if(4==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
4					</option>
<option value="5" <#
if(5==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
5					</option>
<option value="6" <#
if(6==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
6					</option>
<option value="7" <#
if(7==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
7					</option>
<option value="8" <#
if(8==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
8					</option>
<option value="9" <#
if(9==wp.media.galleryDefaults.columns){ #>selected="selected"<# }
#>>
9					</option>
</select>
</span>
<span class="setting">
<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
</span>
<span class="setting size">
<label for="gallery-settings-size" class="name">Size</label>
<select id="gallery-settings-size" class="size" name="size"
data-setting="size"
<# if(data.userSettings){ #>
data-user-setting="imgsize"
<# } #>
>
<option value="thumbnail">
Thumbnail					</option>
<option value="medium">
Medium					</option>
<option value="large">
Large					</option>
<option value="full">
Full Size					</option>
</select>
</span></script> <script type="text/html" id="tmpl-playlist-settings"><h2>Playlist Settings</h2>
<# var emptyModel=_.isEmpty(data.model),
isVideo='video'===data.controller.get('library').props.get('type'); #>
<span class="setting">
<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if(emptyModel){ #>
checked="checked"
<# } #> />
<label for="playlist-settings-show-list" class="checkbox-label-inline">
<# if(isVideo){ #>
Show Video List				<# }else{ #>
Show Tracklist				<# } #>
</label>
</span>
<# if(! isVideo){ #>
<span class="setting">
<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if(emptyModel){ #>
checked="checked"
<# } #> />
<label for="playlist-settings-show-artist" class="checkbox-label-inline">
Show Artist Name in Tracklist			</label>
</span>
<# } #>
<span class="setting">
<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if(emptyModel){ #>
checked="checked"
<# } #> />
<label for="playlist-settings-show-images" class="checkbox-label-inline">
Show Images			</label>
</span></script> <script type="text/html" id="tmpl-embed-link-settings"><span class="setting link-text">
<label for="embed-link-settings-link-text" class="name">Link Text</label>
<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
</span>
<div class="embed-container" style="display: none;">
<div class="embed-preview"></div></div></script> <script type="text/html" id="tmpl-embed-image-settings"><div class="wp-clearfix">
<div class="thumbnail"> <img src="{{ data.model.url }}" draggable="false" alt="" /></div></div><span class="setting alt-text has-description">
<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
</span>
<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
<span class="setting caption">
<label for="embed-image-settings-caption" class="name">Caption</label>
<textarea id="embed-image-settings-caption" data-setting="caption" />
</span>
<fieldset class="setting-group">
<legend class="name">Align</legend>
<span class="setting align">
<span class="button-group button-large" data-setting="align">
<button class="button" value="left">
Left					</button>
<button class="button" value="center">
Center					</button>
<button class="button" value="right">
Right					</button>
<button class="button active" value="none">
None					</button>
</span>
</span>
</fieldset>
<fieldset class="setting-group">
<legend class="name">Link To</legend>
<span class="setting link-to">
<span class="button-group button-large" data-setting="link">
<button class="button" value="file">
Image URL					</button>
<button class="button" value="custom">
Custom URL					</button>
<button class="button active" value="none">
None					</button>
</span>
</span>
<span class="setting">
<label for="embed-image-settings-link-to-custom" class="name">URL</label>
<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
</span>
</fieldset></script> <script type="text/html" id="tmpl-image-details">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</script> <script type="text/html" id="tmpl-image-editor"><div id="media-head-{{ data.id }}"></div><div id="image-editor-{{ data.id }}"></div></script> <script type="text/html" id="tmpl-audio-details">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</script> <script type="text/html" id="tmpl-video-details">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</script> <script type="text/html" id="tmpl-editor-gallery"><# if(data.attachments.length){ #>
<div class="gallery gallery-columns-{{ data.columns }}"> <# _.each(data.attachments, function(attachment, index){ #> <dl class="gallery-item"> <dt class="gallery-icon"> <# if(attachment.thumbnail){ #> <img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" /> <# }else{ #> <img src="{{ attachment.url }}" alt="{{ attachment.alt }}" /> <# } #> </dt> <# if(attachment.caption){ #> <dd class="wp-caption-text gallery-caption"> {{{ data.verifyHTML(attachment.caption) }}} </dd> <# } #> </dl> <# if(index % data.columns===data.columns - 1){ #> <br style="clear: both;"> <# } #> <# }); #></div><# }else{ #>
<div class="wpview-error">
<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p></div><# } #></script> <script type="text/html" id="tmpl-crop-content"><img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-site-icon-preview"><h2>Preview</h2>
<strong aria-hidden="true">As a browser icon</strong>
<div class="favicon-preview">
<img src="//i1.wp.com/www.innovationtoronto.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />
<div class="favicon"> <img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/></div><span class="browser-title" aria-hidden="true"><# print('Innovation Toronto') #></span></div><strong aria-hidden="true">As an app icon</strong>
<div class="app-icon-preview"> <img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/></div></script>   <div id="fb-root"></div><script>jQuery(document).ready(function(){jQuery.getScript('https://platform.linkedin.com/in.js?async=true',function success(){IN.init();});});jQuery(document.body).on('post-load',function(){if(typeof IN!='undefined')IN.parse();});</script>  <div id="sharing_email" style="display: none;"><form action="/2020/01/genetically-modifying-poplar-trees-to-save-air-quality-works/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value=""/> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value=""/> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value=""/> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/> <img loading="lazy" style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif"/><noscript><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="float: right; display: none" class="loading" data-wpfc-original-src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/></noscript> <input type="submit" value="Send Email" class="sharing_send"/> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><link rel="stylesheet" type="text/css" href="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/dg2n1fhw/fc4y7.css" media="all"/>                <iframe loading="lazy" onload="Wpfcll.r(this,true);" data-wpfc-original-src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202002#ver=202002"></iframe><noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src='https://widgets.wp.com/likes/master.html?ver=202002#ver=202002' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText,wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"065a4c8c4e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script>var userSettings={"url":"\/","uid":"0","time":"1578553273","secure":"1"};</script>
<script>var whp_local_data={"add_url":"https:\/\/www.innovationtoronto.com\/wp-admin\/post-new.php?post_type=event","ajaxurl":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php"};</script>
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<script>var _mpc_grid_posts_595e16cfbd4a2e5_atts={"preset":"default","cols":"4","gap":"50","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"8","layout":"style_8","tiles_size":"full","image_size":"medium","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"},_mpc_grid_posts_595e16cfbd4a2e5_query={"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"8","target":"mpc_grid_posts_595e16cfbd4a2e5","callback":"MPC_Grid_Posts"};</script>
<script>var momAjaxL={"url":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"e691006974","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script>
<script>var _mpc_ajax="https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php";var _mpc_animations="0";var _mpc_parallax="0";var _mpc_scroll_to_id="1";</script>
<script>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script>
<script>var _wpMediaModelsL10n={"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};</script>
<script>var pluploadL10n={"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};var _wpPluploadSettings={"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"671088640b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux,svg"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"4b3e416581"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};</script>
<script>var mejsL10n={"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var wpApiSettings={"root":"https:\/\/www.innovationtoronto.com\/wp-json\/","nonce":"33cdf0fa9e","versionString":"wp\/v2\/"};</script>
<script>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</script>
<script>var _wp_google_translate_widget={"lang":"en_US","layout":"0"};</script>
<script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script async defer src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<!--[if lt IE 9]><script src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/bspwge8/fc4ym.js"></script><![endif]-->
<!--[if lt IE 9]><script src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/d34xoyvw/fc4ym.js"></script><![endif]-->
<script>var $TS_VCSC_CurrentPluginRelease="5.5.1";var $TS_VCSC_CurrentComposerRelease="6.1";var $TS_VCSC_Lightbox_Activated=true;var $TS_VCSC_Lightbox_Thumbs="bottom";var $TS_VCSC_Lightbox_Thumbsize=50;var $TS_VCSC_Lightbox_Animation="random";var $TS_VCSC_Lightbox_Captions="data-title";var $TS_VCSC_Lightbox_Closer=true;var $TS_VCSC_Lightbox_Durations=5000;var $TS_VCSC_Lightbox_Share=false;var $TS_VCSC_Lightbox_Save=false;var $TS_VCSC_Lightbox_LoadAPIs=true;var $TS_VCSC_Lightbox_Social="fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch=false;var $TS_VCSC_Lightbox_BGClose=true;var $TS_VCSC_Lightbox_NoHashes=true;var $TS_VCSC_Lightbox_Keyboard=true;var $TS_VCSC_Lightbox_FullScreen=true;var $TS_VCSC_Lightbox_Zoom=true;var $TS_VCSC_Lightbox_FXSpeed=300;var $TS_VCSC_Lightbox_Scheme="dark";var $TS_VCSC_Lightbox_Controls="circle";var $TS_VCSC_Lightbox_URLColor=false;var $TS_VCSC_Lightbox_Backlight="#ffffff";var $TS_VCSC_Lightbox_UseColor=false;var $TS_VCSC_Lightbox_Overlay="#000000";var $TS_VCSC_Lightbox_Background="";var $TS_VCSC_Lightbox_Repeat="no-repeat";var $TS_VCSC_Lightbox_Noise="";var $TS_VCSC_Lightbox_CORS=false;var $TS_VCSC_Lightbox_Tapping=true;var $TS_VCSC_Lightbox_ScrollBlock="js";var $TS_VCSC_Lightbox_Protection="none";var $TS_VCSC_Lightbox_HistoryClose=false;var $TS_VCSC_Lightbox_CustomScroll=true;var $TS_VCSC_Lightbox_HomeURL="https://www.innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll=0;var $TS_VCSC_Lightbox_Showing=false;var $TS_VCSC_Lightbox_PrettyPhoto=false;var $TS_VCSC_Lightbox_AttachAllOther=false;var $TS_VCSC_Hammer_ReleaseNew=true;var $TS_VCSC_RowEffects_Breakpoint=600;</script>
<script src='//www.innovationtoronto.com/wp-content/cache/wpfc-minified/97ocu1t8/fc4ym.js'></script>
<!--[if lt IE 8]><script src='//www.innovationtoronto.com/wp-content/cache/wpfc-minified/2po5cbrv/fc4yl.js'></script><![endif]-->
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>(function(){if(window.atob!==undefined){var Base64={decode:function(data){return window.atob(data);}};}else{var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};}var osd_subscribes=document.querySelectorAll('.osd-subscribe');for(var i=0,l=osd_subscribes.length;i<l;i++){osd_subscribes[i].addEventListener('submit',subscribe);}function subscribe(ev){ev.preventDefault();var email=this.querySelector('input[name=email]');var categories=this.querySelector('.osd-subscribe-categories').value;var data="action=osd_subscribe_add_subscriber&widget=osd_subscribe&wp_nonce=c5f4787d0f&email="+email.value+"&categories="+categories;var message=this.querySelector('.osd-subscribe-message');var invalid_email_message="U29ycnksIHRoZSBlbWFpbCB5b3UgcHJvdmlkZWQgaXMgbm90IHZhbGlkLg==";if(email.value.replace(/\s/gi,"")===""){message.innerHTML=Base64.decode(invalid_email_message);return;}else if(HTMLInputElement.prototype.checkValidity!==undefined){if(!email.checkValidity()){message.innerHTML=Base64.decode(invalid_email_message);return;}}var xhr=new XMLHttpRequest();xhr.open("POST","https://www.innovationtoronto.com/wp-admin/admin-ajax.php");xhr.setRequestHeader('content-type','application/x-www-form-urlencoded');xhr.onreadystatechange=function(){if(this.readyState===4&&this.status===200){var response=null;try{response=JSON.parse(this.responseText);if(response.return_code===0){email.value="";}message.innerHTML=response.message;}catch(error){message.innerHTML=Base64.decode("U29ycnksIHRoZXJlIHdhcyBhbiBlcnJvci4gUGxlYXNlIHRyeSBhZ2Fpbi4=");}}}
xhr.send(data);message.innerHTML=Base64.decode("U3Vic2NyaWJpbmcuLi4=");}})();</script>
<script>window.WPCOM_sharing_counts={"https:\/\/www.innovationtoronto.com\/2020\/01\/genetically-modifying-poplar-trees-to-save-air-quality-works\/":177730};</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script id="tumblr-js" src="https://assets.tumblr.com/share-button.js"></script>
<script>var s=document.createElement("script");s.type="text/javascript";s.async=true;s.setAttribute('data-pin-hover',true);s.src=window.location.protocol+"//assets.pinterest.com/js/pinit.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);jQuery(window).load(function(){jQuery('li.share-pinterest a span:visible').closest('.share-pinterest').width('80px');});</script>
<script>(function(r,d,s){r.loadSkypeWebSdkAsync=r.loadSkypeWebSdkAsync||function(p){var js,sjs=d.getElementsByTagName(s)[0];if(d.getElementById(p.id)){return;}js=d.createElement(s);js.id=p.id;js.src=p.scriptToLoad;js.onload=p.callback
sjs.parentNode.insertBefore(js,sjs);};var p={scriptToLoad:'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',id:'skype_web_sdk'};r.loadSkypeWebSdkAsync(p);})(window,document,'script');</script>
<script>function jetpack_sharing_pocket_init(){jQuery.getScript('https://widgets.getpocket.com/v1/j/btn.js?v=1');}jQuery(document).ready(jetpack_sharing_pocket_init);jQuery(document.body).on('post-load',jetpack_sharing_pocket_init);</script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="https://www.innovationtoronto.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.innovationtoronto.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.innovationtoronto.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/kppjze9z/fc4yl.js"></scr'+'ipt>');</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=177730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=23ebe7f867e9bc6f5d0903f53140a1267b776bb3#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=177730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=23ebe7f867e9bc6f5d0903f53140a1267b776bb3#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2020%2F01%2Fgenetically-modifying-poplar-trees-to-save-air-quality-works%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'20991777',post:'177730',tz:'-5',srv:'www.innovationtoronto.com'}]);_stq.push(['clickTrackerInit','20991777','177730']);</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script>
<script defer src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/2fmjf4y5/6etej.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function($){$('.e3lanat-rotator-id-84 .mom-e3lanat-inner').imagesLoaded(function(){jQuery('.e3lanat-rotator-id-84 .mom-e3lanat-inner').boxSlider({autoScroll:true,timeout:5000,speed:800,effect:'scrollVert3d',pauseOnHover:true,next:'.e3lanat-rotator-id-84 .adr-next',prev:'.e3lanat-rotator-id-84 .adr-prev'});});});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function($){jQuery('.mpsw-slider').flexslider({animation:'fade',controlNav:false,smoothHeight:true,prevText:'',nextText:'',slideshow:1,slideshowSpeed:5000,});});});</script>
</body></html><!-- WP Fastest Cache file was created in 6.2980899810791 seconds, on 09-01-20 2:01:19 --><!-- via php -->