<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script src="/cdn-cgi/apps/head/tAASLsLL3gJQqyDOW4sLTMSQRpg.js"></script><link rel="stylesheet" type="text/css" href="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/l1gorv4j/4olh4.css" media="all"/><title>Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs - Innovation Toronto</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.innovationtoronto.com/xmlrpc.php"><meta property="og:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1024%2C659&ssl=1"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="1024"/><meta property="og:title" content="Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs"/><meta property="og:type" content="article"/><meta property="og:description" content="Invasive procedures to biopsy tissue from cancer-tainted organs could be replaced by simply taking samples from a tiny “decoy” implanted just beneath the skin, University of Michigan researchers have"/><meta property="og:url" content="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/"/><meta property="og:site_name" content="Innovation Toronto"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href=""/><link rel="apple-touch-icon" href="//i0.wp.com/www.innovationtoronto.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"/><link rel="pingback" href="https://www.innovationtoronto.com/xmlrpc.php"/> <meta name="google-site-verification" content="T0AIgNNklhGs0DSa37NI-yrFnC0At8I7A9Gx1iLTXjM"/><meta name="description" content="The scaffolds could be outfitted with sensors and Bluetooth technology that could deliver information in real time without the need for a biopsy"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="The scaffolds could be outfitted with sensors and Bluetooth technology that could deliver information in real time without the need for a biopsy"/><meta name="twitter:title" content="Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs - Innovation Toronto"/><meta name="twitter:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1800%2C1158&#038;ssl=1"/><meta name="twitter:creator" content="@innovation"/>  <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Feed" href="https://www.innovationtoronto.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Comments Feed" href="https://www.innovationtoronto.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Innovation Toronto &raquo; Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs Comments Feed" href="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/feed/"/>  
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://www.innovationtoronto.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.4' type='text/css' media='screen'/><![endif]--><style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:20%}@media (min-width:0px) and (max-width:767px){.epyt-gallery-rowbreak{display:none}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100%!important}}</style><style id='rocket-lazyload-inline-css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style>   <link rel='https://api.w.org/' href='https://www.innovationtoronto.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.innovationtoronto.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.innovationtoronto.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.2.4"/><link rel='shortlink' href='https://wp.me/p1q4V3-J2b'/><link rel="alternate" type="application/json+oembed" href="https://www.innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2019%2F10%2Fcancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.innovationtoronto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.innovationtoronto.com%2F2019%2F10%2Fcancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs%2F&#038;format=xml"/><style>.has-post-thumbnail img.wp-post-image,.attachment-twentyseventeen-featured-image.wp-post-image{display:none!important}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta property="og:type" content="article"/><meta property="og:title" content="Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs"/><meta property="og:url" content="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/"/><meta property="og:description" content="Invasive procedures to biopsy tissue from cancer-tainted organs could be replaced by simply taking samples from a tiny “decoy” implanted just beneath the skin, University of Michigan researchers ha…"/><meta property="article:published_time" content="2019-10-31T07:00:47+00:00"/><meta property="article:modified_time" content="2019-10-31T03:46:07+00:00"/><meta property="og:site_name" content="Innovation Toronto"/><meta property="og:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1200%2C772&amp;ssl=1"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="772"/><meta property="og:locale" content="en_US"/><meta name="twitter:creator" content="@Innovation2"/><meta name="twitter:site" content="@innovation2"/><meta name="twitter:text:title" content="Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs"/><meta name="twitter:image" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1200%2C772&#038;ssl=1&#038;w=640"/><meta name="twitter:card" content="summary_large_image"/> <style title="dynamic-css" class="options-output">body{color:#8e8e8e}body,body.layout-boxed{background-color:transparent}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#003070}.mom-social-icons li a.vector_icon:hover,.owl-dot.active span,.feature-slider .fs-nav .selected,#navigation .nav-button.nav-cart span.numofitems{background:#003070}#comments .single-comment .comment-content .comment-reply-link:hover,#comments .single-comment .comment-content .comment-edit-link:hover,.post.sticky{border-color:#003070}h1,h2,h3,h4,h5,h6{color:#003070}.base-box .read-more-link,.read-more-link{color:#003070}{color:#003070}.current_time{background-color:#003070}{color:#fff}#footer{background-color:#fff}#footer .widget .widget-title{color:#003070}</style><style>body,body.layout-boxed{background-image:none}.header>.inner,.header .logo{line-height:175px;height:175px}.news-box .nb-item-meta a:hover{color:#003070!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length>Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight||body.clientHeight;var n=pageload?0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0&&er.y==0){for(var i=0;i<10;i++){if(p){if(pr.x==0&&pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w-t+n>0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc||ot){if(s.c(e,pageload)){if(e.tagName=="DIV"||e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument||e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body data-rsssl=1 class="post-template-default single single-post postid-173115 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars smooth_scroll_enable open_images_in_lightbox show_secondary_sidebar_on_ipad wpb-js-composer js-comp-ver-6.0.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="boxed-wrap clearfix"><div id="header-wrapper"><header class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="https://www.innovationtoronto.com"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20548%2045'%3E%3C/svg%3E" alt="Innovation Toronto" width="548" height="45" data-lazy-src="//i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png"/><noscript><img src="//i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png" alt="Innovation Toronto" width="548" height="45"/></noscript> <img loading="lazy" class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20548%2045'%3E%3C/svg%3E" width="548" height="45" alt="Innovation Toronto" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/IT-Logo-retina.fw_.png"/><noscript><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="mom_retina_logo" data-wpfc-original-src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/IT-Logo-retina.fw_.png" width="548" height="45" alt="Innovation Toronto"/></noscript> </a></div><div class="header-right"> <div class="mom-e3lanat-wrap"><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-802" style="margin-bottom:-14px;width:600px; height:90px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="157625" style="margin-bottom:14px;"> <a href="#" target=""><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2090'%3E%3C/svg%3E" alt="1" width="600" height="90" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/600-Daily.jpg?fit=600%2C90&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/600-Daily.jpg?fit=600%2C90&ssl=1" alt="1" width="600" height="90"></noscript></a></div><div class="mom-e3lan" data-id="157625" style="margin-bottom:14px;"> <a href="#" target=""><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%2090'%3E%3C/svg%3E" alt="ad" width="600" height="90" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/Discovery2.jpg?fit=728%2C90&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/02/Discovery2.jpg?fit=728%2C90&ssl=1" alt="ad" width="600" height="90"></noscript></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide"><div class="navigation-inner"><div class="inner"><ul id="menu-updates" class="main-menu mom_visibility_desktop"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a></li><li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Universities and Research Institutions</a></li><li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-updates-1" class="device-menu mom_visibility_device"><li id="menu-item-123321" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/us/"><i class="fa-icon-bullseye"></i>About Us</a></li><li id="menu-item-164003" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/institutions/"><i class="momizat-icon-library"></i>Universities and Research Institutions</a></li><li id="menu-item-164480" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.innovationtoronto.com/privacy-policy-2/"><i class="momizat-icon-bullhorn"></i>Privacy Policy</a></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="https://www.innovationtoronto.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="//i2.wp.com/www.innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif"><noscript><img src="//i3.wp.com/www.innovationtoronto.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span></div><div class="ajax_search_results"></div></div></div><span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/Innovation2"><i class="fa-icon-twitter"></i></a></span> <span class="nav-button nav-social-button youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/playlist?list=PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ"><i class="fa-icon-youtube"></i></a></span> <span class="nav-button nav-social-button rss"><a target="_blank" class="vector_icon" href="https://www.innovationtoronto.com/feed/"><i class="fa-icon-rss"></i></a></span></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"><div class="breaking-news"><div class="the_ticker"><div class="bn-title"><span>The Latest</span></div><div class="news-ticker" data-timeout="5000"><ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/">Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/imagine-a-material-that-can-increase-or-decrease-by-100-times-when-a-weak-electrical-signal-is-applied/">Imagine a material that can increase or decrease by 100 times when a weak electrical signal is applied</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/artificial-depth-sensors-for-microrobots-wearable-devices-virtual-and-augmented-reality/">Artificial depth sensors for microrobots, wearable devices, virtual and augmented reality</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/a-portable-device-for-making-disinfectant-on-site-where-its-needed-in-the-field/">A portable device for making disinfectant on-site where it’s needed in the field</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/new-research-could-speed-up-the-development-of-valleytronics/">New research could speed up the development of valleytronics</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/a-new-autonomous-vehicle-system-identifies-approaching-objects-that-may-cause-a-collision/">A new autonomous vehicle system identifies approaching objects that may cause a collision</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/helping-to-predict-infections-of-a-widespread-tropical-disease-using-satellite-and-drone-photos/">Helping to predict infections of a widespread tropical disease using satellite and drone photos</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/an-innovative-pressure-sensing-system-for-the-next-generation-of-smart-materials/">An innovative pressure-sensing system for the next generation of smart materials</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/cultured-meat-takes-another-step-toward-growing-meat-from-livestock-animal-cells-for-human-consumption/">Cultured meat takes another step toward growing meat from livestock animal cells for human consumption</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.innovationtoronto.com/2019/10/significantly-extending-wi-fi-range-without-needing-new-hardware/">Significantly extending Wi-Fi range without needing new hardware</a></li></ul></div></div><span class="current_time"><span></span> </span></div></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.innovationtoronto.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.innovationtoronto.com/category/biopsies/" title="biopsies"><span itemprop="title">biopsies</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-173115 post type-post status-publish format-standard has-post-thumbnail category-biopsies category-cancer tag-biopsies tag-biopsy tag-cancer tag-decoy tag-university-of-michigan" itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=300%2C193&ssl=1"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.innovationtoronto.com/wp-content/uploads/2019/06/Innovation-Toronto.png"><meta itemprop="width" content="548"><meta itemprop="height" content="45"></div><meta itemprop="name" content="Innovation Toronto"></div><meta itemprop="datePublished" content="2019-10-31T03:00:47-04:00"/><meta itemprop="dateModified" content="2019-10-30T23:46:07-04:00"/><h1 class="post-tile entry-title" itemprop="headline">Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs</h1><div class="mom-post-meta single-post-meta"><span>on: <time datetime="2019-10-31T03:00:47-04:00" class="updated">October 31, 2019</time></span><span>In: <a href="https://www.innovationtoronto.com/category/biopsies/" title="View all posts in biopsies">biopsies</a>, <a href="https://www.innovationtoronto.com/category/cancer/" title="View all posts in cancer">cancer</a></span><span><a href="https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522c0e010c0a1d4f3b1d0e1f1c554f2e4f010001420601190e1c06190a4f180e164f1b004f0d06001f1c164f1b061c1c1a0a4f091d00024f0c0e010c0a1d421b0e06011b0a0b4f001d080e011c490d000b16522c0e010c0a1d4f3b1d0e1f1c554f2e4f010001420601190e1c06190a4f180e164f1b004f0d06001f1c164f1b061c1c1a0a4f091d00024f0c0e010c0a1d421b0e06011b0a0b4f001d080e011c4f071b1b1f1c5540401818184106010100190e1b0600011b001d00011b00410c0002405d5f5e56405e5f400c0e010c0a1d421b1d0e1f1c420e42010001420601190e1c06190a42180e16421b00420d06001f1c16421b061c1c1a0a42091d0002420c0e010c0a1d421b0e06011b0a0b42001d080e011c40" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content"><div class="mom-social-share ss-horizontal border-box php-share" data-id="173115"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs&url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/&title=Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs&source=https%3A%2F%2Fwww.innovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a> <span class="count"></span></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1024%2C659&#038;ssl=1&amp; url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/&amp; is_video=false&amp;description=Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a> <span class="count"></span></div><div class="ss-icon vk vk-173115"> <a href="https://vk.com/share.php?url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/&title=Cancer+Traps%3A+A+non-invasive+way+to+biopsy+tissue+from+cancer-tainted+organs&image=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1024%2C659&#038;ssl=1&description=Invasive procedures to biopsy tissue from cancer-tainted organs could be replaced by simply taking samples from a tiny “decoy” implanted just beneath the skin," onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a></div><div class="clear"></div></div><br><div style="width: 1810px" class="wp-caption aligncenter"><img loading="lazy" wpfc-lazyload-disable="true" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201800%201158'%3E%3C/svg%3E" alt="" width="1800" height="1158" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?resize=1800%2C1158&#038;ssl=1"/><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?resize=1800%2C1158&#038;ssl=1" alt="" width="1800" height="1158" data-recalc-dims="1"/></noscript><p class="wp-caption-text">Artistic render. Image credit: Steve Alvey, Michigan Engineering</p></div><h4>Invasive procedures to biopsy tissue from cancer-tainted organs could be replaced by simply taking samples from a tiny “decoy” implanted just beneath the skin, University of Michigan researchers have demonstrated in mice.</h4><p>These devices have a knack for attracting cancer cells traveling through the body. In fact, they can even pick up signs that cancer is preparing to spread, before cancer cells arrive.</p><p>“Biopsying an organ like the lung is a risky procedure that’s done only sparingly,” said Lonnie Shea, the William and Valerie Hall Chair of biomedical engineering at U-M. “We place these scaffolds right under the skin, so they’re readily accessible.”</p><p>The ease of access would also allow doctors to monitor the effectiveness of cancer treatments closer to real time.</p><p>The U-M team’s most recent work appears in Cancer Research, a publication of the American Association for Cancer Research.</p><p>Biopsies of the scaffold allowed researchers to analyze 635 genes present in the captured cancer cells. From these genes, the team identified ten that could predict whether a mouse was healthy, if it had a cancer that had not begun to spread yet, or if a cancer was present and had begun to spread. They could do that all without the need for an invasive biopsy of an organ.</p><p>The gene expression obtained at the scaffold had distinct patterns relative to cells from the blood, which are obtained through a technique known as liquid biopsy. These differences highlight that the tissue in these traps provides unique information that correlates with disease progression.</p><p>The researchers have demonstrated that the synthetic scaffolds work with multiple types of cancers in mice, including pancreatic cancer. They work by luring immune cells, which, in turn, attract cancer cells.</p><p>“When we started off, the idea was that we would biopsy the scaffold and look for tumor cells that had followed the immune cells there,” Shea said. “But we realized that by analyzing the immune cells that gather first, we can detect the cancer before it’s spreading.”</p><p>In treating cancer, early detection is key.</p><p>“Currently, early signs of metastasis can be difficult to detect,” said Jacqueline Jeruss, an associate professor of surgery and biomedical engineering and a co-author of the study. “Imaging may be done once a patient experiences symptoms, but that implies the number of cancer cells may already be substantial. Improved detection methods are needed to identify metastasis at a point when targeted treatments can have a significant beneficial impact on slowing disease progression.”</p><p>The immune cells allowed researchers to identify whether treatments were effective in the mice and which subjects were sensitive or resistant to treatment.</p><p>The decoy’s ability to draw immune and cancer cells can also bolster the treatment itself. In previous research, the devices demonstrated an ability to slow the growth of metastatic breast cancer tumors in mice, by reducing the number of cancer cells that can reach those tumors.</p><p>In the future, Shea envisions that the scaffolds could be outfitted with sensors and Bluetooth technology that could deliver information in real time without the need for a biopsy.</p><p><span style="color: #ff0000;">Learn more:</span> <a href="https://news.umich.edu/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment/" target="_blank" rel="noopener noreferrer">Implantable cancer traps could provide earlier diagnosis, help monitor treatment</a></p><p>&nbsp;</p><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-865dba86b4da6ba"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element"><div class="wpb_wrapper"><h5 style="text-align: center;">The Latest on: <span style="color: #ff0000;">Biopsies</span></h5><div class="google_news_shortcode"><ul class="widget_links wpgnews_widget_links"><li><p><a href="https://www.healio.com/gastroenterology/esophagus/news/online/%7B5685d9de-52e8-4044-bc2c-a51420c84d36%7D/wats-brush-effective-for-upper-gi-biopsies" target="_blank" class="headline-link">WATS brush effective for upper GI biopsies - Healio</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - WATS brush effective for upper GI biopsies&nbsp;&nbsp;Healio</p><div class="clearfix"></div></li><li><p><a href="https://newatlas.com/medical/implantable-cancer-traps-biopsies-tumor-detection/" target="_blank" class="headline-link">Implantable cancer traps could replace biopsies for tumor detection - New Atlas</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - Implantable cancer traps could replace biopsies for tumor detection&nbsp;&nbsp;New Atlas</p><div class="clearfix"></div></li><li><p><a href="https://www.renalandurologynews.com/home/news/urology/prostate-cancer/transperineal-prostate-biopsy-may-be-a-safer-alternative/" target="_blank" class="headline-link">Transperineal Prostate Biopsy May Be a Safer Alternative - Renal and Urology News</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - Transperineal Prostate Biopsy May Be a Safer Alternative&nbsp;&nbsp;Renal and Urology News</p><div class="clearfix"></div></li><li><p><a href="https://www.newbernsj.com/news/20191030/mri-fusion-biopsy-of-prostate-can-detect-missed-cancers-sponsored-content" target="_blank" class="headline-link">MRI fusion biopsy of prostate can detect missed cancers [Sponsored content] - New Bern Sun Journal</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - MRI fusion biopsy of prostate can detect missed cancers [Sponsored content]&nbsp;&nbsp;New Bern Sun Journal</p><div class="clearfix"></div></li><li><p><a href="https://www.businesswire.com/news/home/20191030006091/en/myTAIHEART-Test-Evidence-Injury-Biopsy-Heart-Transplant" target="_blank" class="headline-link">myTAIHEART Test Provides Evidence for Injury from Biopsy of Heart Transplant Recipients - Business Wire</a></p><p class="link-content"><em class="publish_date">October 31, 2019</em> - myTAIHEART Test Provides Evidence for Injury from Biopsy of Heart Transplant Recipients&nbsp;&nbsp;Business Wire</p><div class="clearfix"></div></li><li><p><a href="https://www.knoe.com/content/news/Technology-advancements-making-breast-cancer-procedures-easier-564096781.html" target="_blank" class="headline-link">Advancements in technology are changing the game in breast health - Knoe.com</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - Advancements in technology are changing the game in breast health&nbsp;&nbsp;Knoe.com</p><div class="clearfix"></div></li><li><p><a href="https://www.genomeweb.com/liquid-biopsy/liquid-biopsy-shows-promise-new-brain-cancer-study" target="_blank" class="headline-link">Liquid Biopsy Shows Promise in New Brain Cancer Study - GenomeWeb</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - Liquid Biopsy Shows Promise in New Brain Cancer Study&nbsp;&nbsp;GenomeWeb</p><div class="clearfix"></div></li><li><p><a href="https://www.curetoday.com/publications/cure/2019/breast-2019/following-the-clues-with-liquid-biopsies" target="_blank" class="headline-link">Following the Clues With Liquid Biopsies - Curetoday.com</a></p><p class="link-content"><em class="publish_date">October 30, 2019</em> - Following the Clues With Liquid Biopsies&nbsp;&nbsp;Curetoday.com</p><div class="clearfix"></div></li><li><p><a href="https://www.prnewswire.com/news-releases/neodynamics-receives-regulatory-approval-for-new-breast-cancer-biopsy-system-300947358.html" target="_blank" class="headline-link">NeoDynamics Receives Regulatory Approval for new Breast Cancer Biopsy System - PRNewswire</a></p><p class="link-content"><em class="publish_date">October 29, 2019</em> - NeoDynamics Receives Regulatory Approval for new Breast Cancer Biopsy System&nbsp;&nbsp;PRNewswire</p><div class="clearfix"></div></li><li><p><a href="https://www.urotoday.com/recent-abstracts/urologic-oncology/prostate-cancer/116027-prostate-cancer-mortality-and-metastasis-under-different-biopsy-frequencies-in-north-american-active-surveillance-cohorts.html" target="_blank" class="headline-link">Prostate cancer mortality and metastasis under different biopsy frequencies in North American active surveillance cohorts. - UroToday</a></p><p class="link-content"><em class="publish_date">October 28, 2019</em> - Prostate cancer mortality and metastasis under different biopsy frequencies in North American active surveillance cohorts.&nbsp;&nbsp;UroToday</p><div class="clearfix"></div></li></ul></div><p><em>via&nbsp;Google News</em></p><p>&nbsp;</p></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 mpc-column" data-column-id="mpc_column-775dba86b55bb82"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element"><div class="wpb_wrapper"><h5 style="text-align: center;">The Latest on: <span style="color: #ff0000;">Biopsies</span></h5><div class="feedzy-rss"><ul><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fwww.phillyvoice.com%2Fblood-test-prognosis-glioblastoma-brain-cancer-university-pennsylvania-study%2F&amp;c=9954161752572173307&amp;mkt=en-us" target="_blank" rel="noopener">Blood test can help predict prognosis for some brain cancer patients, Penn researchers say</a></span><div class="rss_content"> <small> on October 30, 2019 at 4:24 pm </small><p>John McCain and Joe Biden's son, Beau. Liquid biopsies &ndash; blood tests used to identify biomarkers, called cell-free DNA, that are released by cancerous cells &ndash; could reveal how quickly a patient ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fwww.phillymag.com%2Fhealthcare-news%2F2019%2F10%2F30%2Fblood-test-predicts-brain-cancer-survival%2F&amp;c=10022927208215586713&amp;mkt=en-us" target="_blank" rel="noopener">A Simple Blood Test Might Be Able to Predict Brain Cancer Survival</a></span><div class="rss_content"> <small> on October 30, 2019 at 3:57 pm </small><p>&ldquo;Doctors have begun using liquid biopsies more frequently to monitor certain cancers, particularly lung cancer, in recent years as research has shown their effectiveness in other disease sites. But ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fstm.sciencemag.org%2Fcontent%2F11%2F516%2Feaaz3724.full&amp;c=6198769315396797201&amp;mkt=en-us" target="_blank" rel="noopener">Following bloody footprints: Cancer diagnosis from cell-free DNA</a></span><div class="rss_content"> <small> on October 30, 2019 at 11:09 am </small><p>Nucleosome footprinting in circulating tumor DNA can identify active tumor-specific transcription factors. Although tissue biopsies continue to be the gold standard for confirming a cancer diagnosis, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fwww.news-medical.net%2Fnews%2F20191030%2FLiquid-biopsy-can-predict-prognosis-in-patients-with-glioblastoma.aspx&amp;c=7529247942216668015&amp;mkt=en-us" target="_blank" rel="noopener">Liquid biopsy can predict prognosis in patients with glioblastoma</a></span><div class="rss_content"> <small> on October 30, 2019 at 9:55 am </small><p>The team also compared genetic sequencing of solid tissue biopsies in GBM side-by-side with the liquid biopsies and found that while both biopsies detected genetic mutations in more than half of ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fwww.curetoday.com%2Fpublications%2Fcure%2F2019%2Fbreast-2019%2Ffollowing-the-clues-with-liquid-biopsies&amp;c=18269965855317528376&amp;mkt=en-us" target="_blank" rel="noopener">Following the Clues With Liquid Biopsies</a></span><div class="rss_content"> <small> on October 30, 2019 at 8:08 am </small><p>A new role is emerging for liquid biopsies in the field of breast cancer: These tests may detect microscopic amounts of disease in the blood of a patient, even one who shows no other signs of illness, ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fmarkets.businessinsider.com%2Fnews%2Fstocks%2Fproscia-granted-u-s-patent-for-ai-powered-dermatopathology-1028644566&amp;c=7555259340951087290&amp;mkt=en-us" target="_blank" rel="noopener">Proscia&reg; Granted U.S. Patent for AI-Powered Dermatopathology</a></span><div class="rss_content"> <small> on October 30, 2019 at 8:00 am </small><p>The patent discloses techniques related to using deep learning to read and process digital images of skin biopsies and output findings for use in diagnosis, decision support, and triaging. The ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fwww.healio.com%2Fgastroenterology%2Fesophagus%2Fnews%2Fonline%2F%7B5685d9de-52e8-4044-bc2c-a51420c84d36%7D%2Fwats-brush-effective-for-upper-gi-biopsies&amp;c=5870428510340616038&amp;mkt=en-us" target="_blank" rel="noopener">WATS brush effective for upper GI biopsies</a></span><div class="rss_content"> <small> on October 30, 2019 at 7:03 am </small><p>SAN ANTONIO &mdash; Biopsies using a wide-area transepithelial sampling brush helped diagnose intestinal metaplasia in patients with no prior history, according to study results presented at the American ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Ffinance.yahoo.com%2Fnews%2Farqule-presents-recent-data-arq-200100347.html&amp;c=8932694050491581031&amp;mkt=en-us" target="_blank" rel="noopener">ArQule Presents Recent Data on ARQ 751 at the 2019 AACR-NCI-EORTC International Conference on Molecular Targets and Cancer Therapeutics</a></span><div class="rss_content"> <small> on October 29, 2019 at 5:03 pm </small><p>The findings were detailed in two poster presentations at the 2019 AACR-NCI-EORTC International Conference on Molecular Targets and Cancer Therapeutics. &ldquo;Traditional tumor biopsies used to identify ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fwww.proactiveinvestors.com%2Fcompanies%2Fnews%2F905662%2Fmolecular-theranostics-aims-to-reduce-need-for-biopsies-with-its-cancer-imaging-technology-905662.html&amp;c=5999361203500302416&amp;mkt=en-us" target="_blank" rel="noopener">Molecular Theranostics aims to reduce need for biopsies with its cancer imaging technology</a></span><div class="rss_content"> <small> on October 25, 2019 at 8:23 am </small><p>Molecular Theranostics LLC CEO Yajuan Li spoke with Proactive at the 2019 BIO Investor Forum in San Francisco. The Ohio-based, privately-held company is aiming to discover and develop disruptive ...</p></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.bing.com/news/apiclick.aspx?ref=FexRss&amp;aid=&amp;tid=BB5797C2B964471EB998DDA6DF03F5E8&amp;url=https%3A%2F%2Fjournals.lww.com%2Foncology-times%2Fpages%2Farticleviewer.aspx%3Fyear%3D2019%26issue%3D10050%26article%3D00013%26type%3DFulltext&amp;c=11108889434454022167&amp;mkt=en-us" target="_blank" rel="noopener">Liquid Biopsies Reveal Genetic Alterations Linked to Cancer Drug Resistance</a></span><div class="rss_content"> <small> on October 15, 2019 at 4:18 pm </small><p>The research team compared the results of both liquid and standard tissue biopsies from patients who were treated for gastrointestinal cancer but developed drug resistance. The findings reveal that ...</p></div></li></ul></div><p><em>via&nbsp; Bing News</em></p><p>&nbsp;</p></div></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20991777-173115-5dba86b55c61e' data-src='https://widgets.wp.com/likes/#blog_id=20991777&amp;post_id=173115&amp;origin=www.innovationtoronto.com&amp;obj_id=20991777-173115-5dba86b55c61e' data-name='like-post-frame-20991777-173115-5dba86b55c61e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="post-tags"> <span class="pt-title">Tags: </span> <a href="https://www.innovationtoronto.com/tag/biopsies/" rel="tag">biopsies</a><a href="https://www.innovationtoronto.com/tag/biopsy/" rel="tag">Biopsy</a><a href="https://www.innovationtoronto.com/tag/cancer/" rel="tag">cancer</a><a href="https://www.innovationtoronto.com/tag/decoy/" rel="tag">decoy</a><a href="https://www.innovationtoronto.com/tag/university-of-michigan/" rel="tag">university of michigan</a></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="173115"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/','Share This','menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs&url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/" onclick="window.open(this.href,'Post this on twitter','menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/&title=Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs&source=https%3A%2F%2Fwww.innovationtoronto.com','','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a> <span class="count"></span></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1024%2C659&#038;ssl=1&amp; url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/&amp; is_video=false&amp;description=Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs" onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a> <span class="count"></span></div><div class="ss-icon vk vk-173115"> <a href="https://vk.com/share.php?url=https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/&title=Cancer+Traps%3A+A+non-invasive+way+to+biopsy+tissue+from+cancer-tainted+organs&image=https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1024%2C659&#038;ssl=1&description=Invasive procedures to biopsy tissue from cancer-tainted organs could be replaced by simply taking samples from a tiny “decoy” implanted just beneath the skin," onclick="javascript:window.open(this.href,'_blank','menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a></div><div class="clear"></div></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img"> <a href="https://www.innovationtoronto.com/2019/10/imagine-a-material-that-can-increase-or-decrease-by-100-times-when-a-weak-electrical-signal-is-applied/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/32885_50063la9.jpg?resize=180%2C120&ssl=1" alt="Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/32885_50063la9.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/32885_50063la9.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/32885_50063la9.jpg?resize=180%2C120&ssl=1" alt="Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs"></noscript></a></div><div class="details has-feature-image"> <a href="https://www.innovationtoronto.com/2019/10/imagine-a-material-that-can-increase-or-decrease-by-100-times-when-a-weak-electrical-signal-is-applied/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a><h3><a href="https://www.innovationtoronto.com/2019/10/imagine-a-material-that-can-increase-or-decrease-by-100-times-when-a-weak-electrical-signal-is-applied/">Imagine a material that can increase or decrease by 100 times when a weak electrical signal is applied</a></h3></div></li></ul></div><h2 class="single-title">Related Articles</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="https://www.innovationtoronto.com/2019/10/an-anti-tumor-prodrug-that-can-be-activated-by-red-light-reduces-side-effects/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/212933_web88i.jpg?resize=610%2C380&ssl=1" alt="An anti-tumor prodrug that can be activated by red light reduces side effects" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/212933_web88i.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/212933_web88i.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/212933_web88i.jpg?resize=610%2C380&ssl=1" alt="An anti-tumor prodrug that can be activated by red light reduces side effects"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/10/an-anti-tumor-prodrug-that-can-be-activated-by-red-light-reduces-side-effects/">An anti-tumor prodrug that can be activated by red light reduces side effects</a></h4><div class="mom-post-meta"> <time datetime="2019-10-04T02:00:17-04:00">October 04, 2019</time></div></li><li> <a href="https://www.innovationtoronto.com/2019/09/a-new-blood-test-can-detect-multiple-types-of-cancer/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/blood-20745__340ds4.jpg?resize=453%2C340&ssl=1" alt="A new blood test can detect multiple types of cancer" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/blood-20745__340ds4.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/blood-20745__340ds4.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/blood-20745__340ds4.jpg?resize=453%2C340&ssl=1" alt="A new blood test can detect multiple types of cancer"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/09/a-new-blood-test-can-detect-multiple-types-of-cancer/">A new blood test can detect multiple types of cancer</a></h4><div class="mom-post-meta"> <time datetime="2019-09-30T02:00:07-04:00">September 30, 2019</time></div></li><li> <a href="https://www.innovationtoronto.com/2019/09/do-cancer-drugs-always-work-as-intended/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/mutated-cancer-cellsgg7.jpg?resize=610%2C380&ssl=1" alt="Do cancer drugs always work as intended?" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/mutated-cancer-cellsgg7.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/mutated-cancer-cellsgg7.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/mutated-cancer-cellsgg7.jpg?resize=610%2C380&ssl=1" alt="Do cancer drugs always work as intended?"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/09/do-cancer-drugs-always-work-as-intended/">Do cancer drugs always work as intended?</a></h4><div class="mom-post-meta"> <time datetime="2019-09-13T01:00:59-04:00">September 13, 2019</time></div></li><li> <a href="https://www.innovationtoronto.com/2019/09/is-gold-the-secret-for-the-next-step-in-cancer-treatment/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/news-gold-cancer-mastheadf6y.jpg?resize=610%2C380&ssl=1" alt="Is gold the secret for the next step in cancer treatment?" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/news-gold-cancer-mastheadf6y.jpg?resize=190%2C122&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/news-gold-cancer-mastheadf6y.jpg?resize=190%2C122&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/09/news-gold-cancer-mastheadf6y.jpg?resize=610%2C380&ssl=1" alt="Is gold the secret for the next step in cancer treatment?"></noscript></a><h4><a itemprop="name" href="https://www.innovationtoronto.com/2019/09/is-gold-the-secret-for-the-next-step-in-cancer-treatment/">Is gold the secret for the next step in cancer treatment?</a></h4><div class="mom-post-meta"> <time datetime="2019-09-08T04:00:10-04:00">September 08, 2019</time></div></li></ul></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">You are most welcome to leave your comments or ideas <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe loading="lazy" title="Comment Form" onload="Wpfcll.r(this,true);" data-wpfc-original-src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=173115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b28535f7211b13a2256a9b3cea96e6fcd5332f24#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2019%2F10%2Fcancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs%2F"></iframe><noscript><iframe title="Comment Form" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&#038;postid=173115&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b28535f7211b13a2256a9b3cea96e6fcd5332f24#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2019%2F10%2Fcancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript> <!--<![endif]--></form></div><input type="hidden" name="comment_parent" id="comment_parent" value=""/><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div class="widget widget_top-posts"><div class="widget-head"><h3 class="widget-title"><span>Most Visited Today</span></h3></div><ul class='widgets-list-layout no-grav'><li> <a href="https://www.innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" title="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/03/111442_web.jpg?fit=200%2C200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2016/03/printing-nanomaterials-with-plasma-onto-a-3-d-object-or-flexible-surface-such-as-paper-or-cloth/" class="bump-view" data-bump-view="tp"> Printing nanomaterials with plasma onto a 3-D object or flexible surface, such as paper or cloth </a></div></li><li> <a href="https://www.innovationtoronto.com/2019/06/a-new-type-of-treatment-for-osteoarthritis/" title="A new type of treatment for osteoarthritis?" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="A new type of treatment for osteoarthritis?" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/0619_arthritis_tnd329.jpg?fit=555%2C312&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/06/0619_arthritis_tnd329.jpg?fit=555%2C312&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A new type of treatment for osteoarthritis?" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/06/a-new-type-of-treatment-for-osteoarthritis/" class="bump-view" data-bump-view="tp"> A new type of treatment for osteoarthritis? </a></div></li><li> <a href="https://www.innovationtoronto.com/2019/10/a-better-way-to-purify-rare-earth-metals/" title="A better way to purify rare earth metals" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="A better way to purify rare earth metals" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/phone-cropff51.jpg?fit=1047%2C698&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/phone-cropff51.jpg?fit=1047%2C698&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A better way to purify rare earth metals" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/10/a-better-way-to-purify-rare-earth-metals/" class="bump-view" data-bump-view="tp"> A better way to purify rare earth metals </a></div></li><li> <a href="https://www.innovationtoronto.com/2018/04/new-low-cost-aerogel-insulation-the-size-of-a-family-car-weighs-less-than-a-kilogram/" title="New low-cost aerogel insulation the size of a family car weighs less than a kilogram" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="New low-cost aerogel insulation the size of a family car weighs less than a kilogram" data-pin-nopin="true" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/04/Damselfly_October_2007_Osaka_Japan.jpg?fit=1200%2C817&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/04/Damselfly_October_2007_Osaka_Japan.jpg?fit=1200%2C817&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="New low-cost aerogel insulation the size of a family car weighs less than a kilogram" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2018/04/new-low-cost-aerogel-insulation-the-size-of-a-family-car-weighs-less-than-a-kilogram/" class="bump-view" data-bump-view="tp"> New low-cost aerogel insulation the size of a family car weighs less than a kilogram </a></div></li><li> <a href="https://www.innovationtoronto.com/2019/02/a-truly-green-alternative-to-pet-polyethylene-terephthalate/" title="A truly green alternative to PET (polyethylene terephthalate)?" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="A truly green alternative to PET (polyethylene terephthalate)?" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/20190130_loos2.jpg?fit=500%2C130&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/20190130_loos2.jpg?fit=500%2C130&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A truly green alternative to PET (polyethylene terephthalate)?" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/02/a-truly-green-alternative-to-pet-polyethylene-terephthalate/" class="bump-view" data-bump-view="tp"> A truly green alternative to PET (polyethylene terephthalate)? </a></div></li><li> <a href="https://www.innovationtoronto.com/2011/06/johns-hopkins-study-finds-psilocybin-dosage-sweet-spot-for-positive-and-lasting-effects/" title="Johns Hopkins study finds Psilocybin dosage &#039;sweet spot&#039; for positive and lasting effects" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="Johns Hopkins study finds Psilocybin dosage &#039;sweet spot&#039; for positive and lasting effects" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/09/300px-amanita_muscaria_fly_agaric.jpg?fit=300%2C442&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/09/300px-amanita_muscaria_fly_agaric.jpg?fit=300%2C442&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Johns Hopkins study finds Psilocybin dosage &#039;sweet spot&#039; for positive and lasting effects" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2011/06/johns-hopkins-study-finds-psilocybin-dosage-sweet-spot-for-positive-and-lasting-effects/" class="bump-view" data-bump-view="tp"> Johns Hopkins study finds Psilocybin dosage &#039;sweet spot&#039; for positive and lasting effects </a></div></li><li> <a href="https://www.innovationtoronto.com/2018/07/new-als-therapy-extends-survival-and-reverses-some-neuromuscular-damage-in-animals/" title="New ALS therapy extends survival and reverses some neuromuscular damage in animals" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="New ALS therapy extends survival and reverses some neuromuscular damage in animals" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/Bucelli_ALSpatient_forweb-700x467.jpg?fit=700%2C467&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/Bucelli_ALSpatient_forweb-700x467.jpg?fit=700%2C467&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="New ALS therapy extends survival and reverses some neuromuscular damage in animals" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2018/07/new-als-therapy-extends-survival-and-reverses-some-neuromuscular-damage-in-animals/" class="bump-view" data-bump-view="tp"> New ALS therapy extends survival and reverses some neuromuscular damage in animals </a></div></li><li> <a href="https://www.innovationtoronto.com/2019/10/autonomous-drones-can-now-monitor-vital-signs-remotely/" title="Autonomous drones can now monitor vital signs remotely" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="Autonomous drones can now monitor vital signs remotely" data-pin-nopin="true" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/214875_weblp0.jpg?fit=1200%2C673&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/214875_weblp0.jpg?fit=1200%2C673&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Autonomous drones can now monitor vital signs remotely" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2019/10/autonomous-drones-can-now-monitor-vital-signs-remotely/" class="bump-view" data-bump-view="tp"> Autonomous drones can now monitor vital signs remotely </a></div></li><li> <a href="https://www.innovationtoronto.com/2017/06/a-new-way-to-detect-if-your-phone-is-under-surveillance/" title="A new way to detect if your phone is under surveillance" class="bump-view" data-bump-view="tp"> <img loading="lazy" width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='widgets-list-layout-blavatar' alt="A new way to detect if your phone is under surveillance" data-pin-nopin="true" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/06/SeaGlass-baseline-GIF-2.gif?fit=375%2C331&#038;ssl=1&#038;resize=40%2C40"/><noscript><img onload="Wpfcll.r(this,true);" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="40" height="40" data-wpfc-original-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/06/SeaGlass-baseline-GIF-2.gif?fit=375%2C331&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A new way to detect if your phone is under surveillance" data-pin-nopin="true"/></noscript> </a><div class="widgets-list-layout-links"> <a href="https://www.innovationtoronto.com/2017/06/a-new-way-to-detect-if-your-phone-is-under-surveillance/" class="bump-view" data-bump-view="tp"> A new way to detect if your phone is under surveillance </a></div></li></ul></div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Discover More . . .</span></h3></div><div class="mom-posts-widget"><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2012/08/new-salt-based-battery-a-leap-for-green-energy-3/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png" alt="New salt-based battery a leap for green energy" width="90" height="60" data-lazy-src="//i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png"><noscript><img src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png" alt="New salt-based battery a leap for green energy" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2012/08/new-salt-based-battery-a-leap-for-green-energy-3/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png" alt="New salt-based battery a leap for green energy" width="180" height="120" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png"><noscript><img src="//i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/05/206px-Solarpipe-scheme.svg_.png" alt="New salt-based battery a leap for green energy" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2012/08/new-salt-based-battery-a-leap-for-green-energy-3/">New salt-based battery a leap for green energy</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2012-08-11T09:16:08-04:00" class="entry-date">August 11, 2012</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2018/07/a-pathway-to-personalized-medicine-and-personalized-biomanufacturing/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=90%2C60&ssl=1" alt="A pathway to personalized medicine and personalized biomanufacturing" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=90%2C60&ssl=1" alt="A pathway to personalized medicine and personalized biomanufacturing" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2018/07/a-pathway-to-personalized-medicine-and-personalized-biomanufacturing/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=180%2C120&ssl=1" alt="A pathway to personalized medicine and personalized biomanufacturing" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=180%2C120&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/07/1-bioengineers.jpg?resize=180%2C120&ssl=1" alt="A pathway to personalized medicine and personalized biomanufacturing" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2018/07/a-pathway-to-personalized-medicine-and-personalized-biomanufacturing/">A pathway to personalized medicine and personalized biomanufacturing</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2018-07-15T02:53:05-04:00" class="entry-date">July 15, 2018</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2014/06/uc-researchers-say-reversal-of-type-1-diabetes-in-mice-may-help-humans/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=90%2C60&ssl=1" alt="UC Researchers Say Reversal of Type 1 Diabetes In Mice May Help Humans" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=90%2C60&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=90%2C60&ssl=1" alt="UC Researchers Say Reversal of Type 1 Diabetes In Mice May Help Humans" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2014/06/uc-researchers-say-reversal-of-type-1-diabetes-in-mice-may-help-humans/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=180%2C120&ssl=1" alt="UC Researchers Say Reversal of Type 1 Diabetes In Mice May Help Humans" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=180%2C120&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/06/240px-Blue_circle_for_diabetes.svg_.png?resize=180%2C120&ssl=1" alt="UC Researchers Say Reversal of Type 1 Diabetes In Mice May Help Humans" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2014/06/uc-researchers-say-reversal-of-type-1-diabetes-in-mice-may-help-humans/">UC Researchers Say Reversal of Type 1 Diabetes In Mice May Help Humans</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2014-06-23T23:59:33-04:00" class="entry-date">June 23, 2014</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2019/07/doherty-institute/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=90%2C60&ssl=1" alt="Doherty Institute" width="90" height="60" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=90%2C60&ssl=1" alt="Doherty Institute" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2019/07/doherty-institute/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=180%2C120&ssl=1" alt="Doherty Institute" width="180" height="120" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=180%2C120&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/01/zika-virus-in-se-asia-advice-for-aussie-travellers-110.jpg?resize=180%2C120&ssl=1" alt="Doherty Institute" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2019/07/doherty-institute/">Doherty Institute</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2019-07-29T09:55:10-04:00" class="entry-date">July 29, 2019</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2016/11/artificial-intelligence-system-surfs-the-web-to-improve-its-performance/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=90%2C60&ssl=1" alt="Artificial-intelligence system surfs the web to improve its performance" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=90%2C60&ssl=1" alt="Artificial-intelligence system surfs the web to improve its performance" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2016/11/artificial-intelligence-system-surfs-the-web-to-improve-its-performance/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=180%2C120&ssl=1" alt="Artificial-intelligence system surfs the web to improve its performance" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=180%2C120&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2016/11/MIT-Webaid-Learning_0.jpg?resize=180%2C120&ssl=1" alt="Artificial-intelligence system surfs the web to improve its performance" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2016/11/artificial-intelligence-system-surfs-the-web-to-improve-its-performance/">Artificial-intelligence system surfs the web to improve its performance</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2016-11-11T15:14:58-04:00" class="entry-date">November 11, 2016</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2013/04/advance-in-re-engineering-photosynthesis-to-make-drugs-compounds-or-ingredients/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png" alt="Advance in re-engineering photosynthesis to make drugs, compounds or ingredients" width="90" height="60" data-lazy-src="//i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png"><noscript><img src="//i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png" alt="Advance in re-engineering photosynthesis to make drugs, compounds or ingredients" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2013/04/advance-in-re-engineering-photosynthesis-to-make-drugs-compounds-or-ingredients/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png" alt="Advance in re-engineering photosynthesis to make drugs, compounds or ingredients" width="180" height="120" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png"><noscript><img src="//i3.wp.com/www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png" data-hidpi="https://www.innovationtoronto.com/wp-content/uploads/2013/04/Chloroplast.svg_.png" alt="Advance in re-engineering photosynthesis to make drugs, compounds or ingredients" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2013/04/advance-in-re-engineering-photosynthesis-to-make-drugs-compounds-or-ingredients/">Advance in re-engineering photosynthesis to make drugs, compounds or ingredients</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2013-04-04T03:00:26-04:00" class="entry-date">April 04, 2013</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2018/08/could-a-newly-identified-cell-type-lead-to-the-cure-for-cystic-fibrosis-and-more/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=90%2C60&ssl=1" alt="Could a newly identified cell type lead to the cure for cystic fibrosis and more?" width="90" height="60" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=90%2C60&ssl=1" alt="Could a newly identified cell type lead to the cure for cystic fibrosis and more?" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2018/08/could-a-newly-identified-cell-type-lead-to-the-cure-for-cystic-fibrosis-and-more/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=180%2C120&ssl=1" alt="Could a newly identified cell type lead to the cure for cystic fibrosis and more?" width="180" height="120" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=180%2C120&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/2400-pixels-mouse_trachea_epithelium_white_2500.jpg?resize=180%2C120&ssl=1" alt="Could a newly identified cell type lead to the cure for cystic fibrosis and more?" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2018/08/could-a-newly-identified-cell-type-lead-to-the-cure-for-cystic-fibrosis-and-more/">Could a newly identified cell type lead to the cure for cystic fibrosis and more?</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2018-08-03T06:08:04-04:00" class="entry-date">August 03, 2018</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2010/01/happiest-people/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=90%2C60&ssl=1" alt="The Happiest People" width="90" height="60" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=90%2C60&ssl=1" alt="The Happiest People" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2010/01/happiest-people/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=180%2C120&ssl=1" alt="The Happiest People" width="180" height="120" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=180%2C120&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2010/01/550px-Central_America_orthographic_projection.svg.png?resize=180%2C120&ssl=1" alt="The Happiest People" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2010/01/happiest-people/">The Happiest People</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2010-01-07T16:12:17-04:00" class="entry-date">January 07, 2010</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2017/04/a-new-nanoparticle-drug-delivery-method-takes-just-a-sniff/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=90%2C60&ssl=1" alt="A new nanoparticle drug delivery method takes just a sniff" width="90" height="60" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=90%2C60&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=90%2C60&ssl=1" alt="A new nanoparticle drug delivery method takes just a sniff" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2017/04/a-new-nanoparticle-drug-delivery-method-takes-just-a-sniff/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=180%2C120&ssl=1" alt="A new nanoparticle drug delivery method takes just a sniff" width="180" height="120" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=180%2C120&ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=180%2C120&ssl=1" data-hidpi="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2017/04/20091209-2.jpg?resize=180%2C120&ssl=1" alt="A new nanoparticle drug delivery method takes just a sniff" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2017/04/a-new-nanoparticle-drug-delivery-method-takes-just-a-sniff/">A new nanoparticle drug delivery method takes just a sniff</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2017-04-18T13:43:57-04:00" class="entry-date">April 18, 2017</span></div></div></div><div class="mpw-post"><div class="post-img main-sidebar-element"><a href="https://www.innovationtoronto.com/2019/06/delft-university-of-technology/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2060'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=90%2C60&ssl=1" alt="Delft University of Technology" width="90" height="60" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=90%2C60&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=90%2C60&ssl=1" alt="Delft University of Technology" width="90" height="60"></noscript></a></div><div class="post-img sec-sidebar-element"><a href="https://www.innovationtoronto.com/2019/06/delft-university-of-technology/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20120'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=180%2C120&ssl=1" alt="Delft University of Technology" width="180" height="120" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=180%2C120&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=180%2C120&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/delft.png?resize=180%2C120&ssl=1" alt="Delft University of Technology" width="180" height="120"></noscript></a><span class="post-format-icon"></span></div><div class="details has-feature-image"><h4><a href="https://www.innovationtoronto.com/2019/06/delft-university-of-technology/">Delft University of Technology</a></h4><div class="mom-post-meta mom-w-meta"> <span datetime="2019-06-15T14:43:47-04:00" class="entry-date">June 15, 2019</span></div></div></div></div></div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Faces of Discovery</span></h3></div><div class="mom-posts-slide-widget type-image"><div class="mpsw-slider"><ul class="slides"><li> <a href="https://www.innovationtoronto.com/2014/12/scientists-open-new-frontier-of-vast-chemical-space/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/12/141217131554-large.jpg?resize=265%2C168&ssl=1" alt="Scientists Open New Frontier of Vast Chemical'Space'" width="265" height="168" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/12/141217131554-large.jpg?resize=265%2C168&ssl=1"><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/12/141217131554-large.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2014/12/141217131554-large.jpg?resize=265%2C168&ssl=1" alt="Scientists Open New Frontier of Vast Chemical'Space'" width="265" height="168"></noscript><p class="slide-caption">Scientists Open New Frontier of Vast Chemical &#8216;Space&#8217;</p> </a></li><li> <a href="https://www.innovationtoronto.com/2015/04/ames-laboratory-scientists-create-cheaper-magnetic-material-for-cars-wind-turbines/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/04/Arjun-In-Lab-01-1.jpg?resize=265%2C168&ssl=1" alt="Ames Laboratory scientists create cheaper magnetic material for cars, wind turbines" width="265" height="168" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/04/Arjun-In-Lab-01-1.jpg?resize=265%2C168&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/04/Arjun-In-Lab-01-1.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2015/04/Arjun-In-Lab-01-1.jpg?resize=265%2C168&ssl=1" alt="Ames Laboratory scientists create cheaper magnetic material for cars, wind turbines" width="265" height="168"></noscript><p class="slide-caption">Ames Laboratory scientists create cheaper magnetic material for cars, wind turbines</p> </a></li><li> <a href="https://www.innovationtoronto.com/2019/04/new-technology-makes-fuel-cells-more-powerful-more-durable-less-expensive/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/1554676825291.jpg?resize=265%2C168&ssl=1" alt="New technology makes fuel cells more powerful, more durable, less expensive" width="265" height="168" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/1554676825291.jpg?resize=265%2C168&ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/1554676825291.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/1554676825291.jpg?resize=265%2C168&ssl=1" alt="New technology makes fuel cells more powerful, more durable, less expensive" width="265" height="168"></noscript><p class="slide-caption">New technology makes fuel cells more powerful, more durable, less expensive</p> </a></li><li> <a href="https://www.innovationtoronto.com/2018/05/is-it-possible-that-rna-can-be-used-to-awaken-restore-alter-or-even-even-transfer-memories/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/05/DavidGlanzmanphotobyChristelleSnow_mid.jpg?resize=265%2C168&ssl=1" alt="Is it possible that RNA can be used to awaken, restore, alter or even even transfer memories?" width="265" height="168" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/05/DavidGlanzmanphotobyChristelleSnow_mid.jpg?resize=265%2C168&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/05/DavidGlanzmanphotobyChristelleSnow_mid.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/05/DavidGlanzmanphotobyChristelleSnow_mid.jpg?resize=265%2C168&ssl=1" alt="Is it possible that RNA can be used to awaken, restore, alter or even even transfer memories?" width="265" height="168"></noscript><p class="slide-caption">Is it possible that RNA can be used to awaken, restore, alter or even even transfer memories?</p> </a></li><li> <a href="https://www.innovationtoronto.com/2018/08/implanting-sensors-in-the-body-to-track-tumors-or-even-dispense-drugs/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20265%20168'%3E%3C/svg%3E" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/dina-katabi-acm-prize-computing-A1.jpg?resize=265%2C168&ssl=1" alt="Implanting sensors in the body to track tumors or even dispense drugs" width="265" height="168" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/dina-katabi-acm-prize-computing-A1.jpg?resize=265%2C168&ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/dina-katabi-acm-prize-computing-A1.jpg?resize=265%2C168&ssl=1" data-hidpi="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/08/dina-katabi-acm-prize-computing-A1.jpg?resize=265%2C168&ssl=1" alt="Implanting sensors in the body to track tumors or even dispense drugs" width="265" height="168"></noscript><p class="slide-caption">Implanting sensors in the body to track tumors or even dispense drugs</p> </a></li></ul></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>IT Discovery Videos</span></h3></div><div class="textwidget"><div class="epyt-gallery" data-currpage="1" id="epyt_gallery_97194"><iframe data-ep-a="pulse" style="display: block; margin: 0px auto;" id="_ytid_92990" data-origwidth="225" data-origheight="127" data-ep-src="https://www.youtube.com/embed/uoWQDA1Syok?enablejsapi=1&origin=https://www.innovationtoronto.com&autoplay=0&cc_load_policy=0&iv_load_policy=3&loop=0&modestbranding=1&fs=1&playsinline=0&controls=1&color=red&rel=0&autohide=2&hl=en_US&theme=dark&index=0&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player" data-epytgalleryid="epyt_gallery_97194" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe><div class="epyt-gallery-list epyt-gallery-style-listview"><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">86</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="CAUQAA" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img loading="lazy" alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif"><noscript><img alt="loading" width="16" height="11" src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif"></noscript></div></div><div class="epyt-gallery-allthumbs"><div tabindex="0" role="button" data-videoid="uoWQDA1Syok" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/uoWQDA1Syok/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png" data-no-lazy="1" data-skipgform_ajax_framebjll=""/><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Drone imagery helps predict schistosomiasis infection areas</div></div><div tabindex="0" role="button" data-videoid="qMhdpWMDp04" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/qMhdpWMDp04/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png" data-no-lazy="1" data-skipgform_ajax_framebjll=""/><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Transparent Solar Panels | Michigan State University</div></div><div tabindex="0" role="button" data-videoid="IgMKiIEbfN8" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/IgMKiIEbfN8/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png" data-no-lazy="1" data-skipgform_ajax_framebjll=""/><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Swarm exploration by tiny flying robots</div></div><div tabindex="0" role="button" data-videoid="MEX7ZPkoU5s" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/MEX7ZPkoU5s/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="//i2.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png" data-no-lazy="1" data-skipgform_ajax_framebjll=""/><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">Patient Describes the Sensation of &quot;Feeling&quot; Prosthetic Arms</div></div><div tabindex="0" role="button" data-videoid="1Ae_4YTarbQ" class="epyt-gallery-thumb epyt-listview"><div class="epyt-gallery-img-box"><div data-bg="url(https://i.ytimg.com/vi/1Ae_4YTarbQ/hqdefault.jpg)" class="epyt-gallery-img rocket-lazyload"><div class="epyt-gallery-playhover"><img alt="play" class="epyt-play-img" width="30" height="23" src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/playhover.png" data-no-lazy="1" data-skipgform_ajax_framebjll=""/><div class="epyt-gallery-playcrutch"></div></div></div></div><div class="epyt-gallery-title">3D-printed corals: a structural starter kit for recovering reefs</div></div><div class="epyt-gallery-rowbreak"></div><div class="epyt-gallery-clear"></div></div><div class="epyt-pagination"><div tabindex="0" role="button" class="epyt-pagebutton epyt-prev hide" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div class="epyt-arrow">&laquo;</div><div>Prev</div></div><div class="epyt-pagenumbers"><div class="epyt-current">1</div><div class="epyt-pageseparator"> /</div><div class="epyt-totalpages">86</div></div><div tabindex="0" role="button" class="epyt-pagebutton epyt-next" data-playlistid="PL0UjJ07OSXC83oV409r1yRju8-ihA1InJ" data-pagesize="5" data-pagetoken="CAUQAA" data-style="listview" data-epcolumns="5" data-showtitle="1" data-showpaging="1" data-autonext="0" data-hidethumbimg="0" data-thumbplay="0"><div>Next</div><div class="epyt-arrow">&raquo;</div></div><div class="epyt-loader"><img loading="lazy" alt="loading" width="16" height="11" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-lazy-src="//i3.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif"><noscript><img alt="loading" width="16" height="11" src="//i1.wp.com/www.innovationtoronto.com/wp-content/plugins/youtube-embed-plus-pro/images/gallery-page-loader.gif"></noscript></div></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="widget-head"><h3 class="widget-title"><span>SUBSCRIBE</span></h3></div><div class="textwidget custom-html-widget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=InnovationToronto&amp;loc=en_US">Subscribe to Innovation Toronto by Email</a></div></div></div><div class="clear"></div></div></div><footer id="footer"><div class="inner"><div class="widget mom_custom_text"><div class="custom_textwidget"><div class="vc_row wpb_row vc_row-fluid mpc-row"><div class="wpb_column vc_column_container vc_col-sm-12 mpc-column" data-column-id="mpc_column-485dba86b62772e"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="ts-vcsc-title-typed-3063593" class="ts-title-typed-container ts-title-typed-style1" style="width: 100%; font-size: 24px; line-height: 24px; letter-spacing: 0px; font-weight: 300; text-align: center; margin-top: 24px; margin-bottom: 24px;" data-frontend="false" data-mobilecolor="#000000" data-mobile="true" data-wrapper="h1" data-title="The Latest Updates" data-viewport="true" data-usehtml="false" data-strings="The Latest Updates" data-pretext="" data-posttext="" data-showall="false" data-showbreaks="1" data-showdelay="1000" data-showcursor="false" data-cursorcolor="#cccccc" data-removecursor="false" data-loop="false" data-loopcount="false" data-startdelay="0" data-backdelay="500" data-typespeed="10" data-backspeed="10"><div class="ts-title-typed-holder" style="padding: 0 24px;"><span class="ts-title-typed-string" style="color: #003070; white-space: pre-wrap;"></span></div></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div><div id="mpc_grid_posts_815dba86b60ebf5" class="mpc-grid-posts mpc-init mpc-init mpc-transition mpc-overlay--slide-down mpc-item--fade mpc-layout--style_8" data-grid-cols="4"><div class="mpc-grid-sizer"></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/MIT-side-text-red.png?fit=1024%2C223&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/MIT-side-text-red.png?fit=1024%2C223&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/04/MIT-side-text-red.png?fit=1135%2C247&amp;ssl=1" title="Massachusetts Institute of Technology (MIT)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/" title="Read more about Massachusetts Institute of Technology (MIT)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/04/massachusetts-institute-of-technology-mit/" title="Massachusetts Institute of Technology (MIT)">Massachusetts Institute of Technology (MIT)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/300x300.jpg?fit=300%2C300&amp;ssl=1" title="University of California Riverside" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/" title="Read more about University of California Riverside" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/06/university-of-california-riverside/" title="University of California Riverside">University of California Riverside</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/04/university-of-washington-uw/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/u_of_washington.png?fit=700%2C240&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/u_of_washington.png?fit=700%2C240&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/04/university-of-washington-uw/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/u_of_washington.png?fit=700%2C240&amp;ssl=1" title="University of Washington (UW)" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/04/university-of-washington-uw/" title="Read more about University of Washington (UW)" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/04/university-of-washington-uw/" title="University of Washington (UW)">University of Washington (UW)</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/04/stanford-university/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/stanford_logo.png?fit=842%2C618&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/stanford_logo.png?fit=842%2C618&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/04/stanford-university/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/stanford_logo.png?fit=842%2C618&amp;ssl=1" title="Stanford University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/04/stanford-university/" title="Read more about Stanford University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/04/stanford-university/" title="Stanford University">Stanford University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/06/yokohama-national-university/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/VQTaZJ8u-IvY5HF3jok4b9DTHrQqzRJwgJ3nFc0FcF7ymKWFU61WGGSfyPvl3cIcp8eFCsrKBzAiUykIMMUJ9qO6g-OEr5bPqZ0Ntrtf5vMaa.jpg?fit=1024%2C178&amp;ssl=1"><noscript><img src="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/VQTaZJ8u-IvY5HF3jok4b9DTHrQqzRJwgJ3nFc0FcF7ymKWFU61WGGSfyPvl3cIcp8eFCsrKBzAiUykIMMUJ9qO6g-OEr5bPqZ0Ntrtf5vMaa.jpg?fit=1024%2C178&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/06/yokohama-national-university/"><a href="https://i2.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/VQTaZJ8u-IvY5HF3jok4b9DTHrQqzRJwgJ3nFc0FcF7ymKWFU61WGGSfyPvl3cIcp8eFCsrKBzAiUykIMMUJ9qO6g-OEr5bPqZ0Ntrtf5vMaa.jpg?fit=1627%2C283&amp;ssl=1" title="Yokohama National University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/06/yokohama-national-university/" title="Read more about Yokohama National University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/06/yokohama-national-university/" title="Yokohama National University">Yokohama National University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/05/tufts-university/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/300x300-2.jpg?fit=300%2C300&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/300x300-2.jpg?fit=300%2C300&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/05/tufts-university/"><a href="https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/12/300x300-2.jpg?fit=300%2C300&amp;ssl=1" title="Tufts University" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/05/tufts-university/" title="Read more about Tufts University" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/05/tufts-university/" title="Tufts University">Tufts University</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/06/tufts-university-school-of-engineering/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/Tufts_SOE77u.jpg?fit=1024%2C235&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/Tufts_SOE77u.jpg?fit=1024%2C235&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/06/tufts-university-school-of-engineering/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/07/Tufts_SOE77u.jpg?fit=1427%2C328&amp;ssl=1" title="Tufts University School of Engineering" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/06/tufts-university-school-of-engineering/" title="Read more about Tufts University School of Engineering" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/06/tufts-university-school-of-engineering/" title="Tufts University School of Engineering">Tufts University School of Engineering</a></h3></div></div></div></div></div></div><div onclick="" class="mpc-post"><div class="mpc-post__wrapper"><div class="mpc-post__thumbnail mpc-post__thumbnail-full" data-mpc_link="https://www.innovationtoronto.com/2019/06/university-of-utah/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/2000px-University_of_Utah_horizontal_logo.svg.png?fit=1024%2C267&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/2000px-University_of_Utah_horizontal_logo.svg.png?fit=1024%2C267&amp;ssl=1" alt=""></noscript><div class="mpc-post__overlay mpc-transition"><div class="mpc-post--vertical-wrap"><div class="mpc-post--vertical" data-mpc_link="https://www.innovationtoronto.com/2019/06/university-of-utah/"><a href="https://i0.wp.com/www.innovationtoronto.com/wp-content/uploads/2018/10/2000px-University_of_Utah_horizontal_logo.svg.png?fit=2000%2C522&amp;ssl=1" title="University of Utah" class="mpc-lightbox mpc-icon-anchor mpc-magnific-popup"><i class="mpc-post-overlay__icon mpc-type--lightbox etl etl-magnifying-glass mpc-icon--mirror"></i></a><a href="https://www.innovationtoronto.com/2019/06/university-of-utah/" title="Read more about University of Utah" class="mpc-icon-anchor"><i class="mpc-post-overlay__icon mpc-type--readmore etl etl-attachment"></i></a><h3 class="mpc-post__heading mpc-transition mpc-typography--default"><a href="https://www.innovationtoronto.com/2019/06/university-of-utah/" title="University of Utah">University of Utah</a></h3></div></div></div></div></div></div></div><div class="mpc-pagination mpc-init mpc-pagination--load-more mpc-pagination-preset--default mpc-align--center" data-grid="mpc_grid_posts_815dba86b60ebf5" data-current="1" data-pages="100" data-type="load-more" data-preset="default"><a class="mpc-typography--default mpc-pagination__link mpc-transition" href="#load-more"><div class="mpc-pagination__content mpc-effect-type--stay mpc-effect-side--right"><span class="mpc-pagination__title mpc-transition">load more</span><i class="mpc-pagination__icon mpc-transition mi mi-chevron_right"></i></div><div class="mpc-pagination__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div></a></div></div></div></div></div></div></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">Copyright 2019 Innovation Toronto</p><div class="responsive-toggle"> <a class="desktop-version" href="?responsive=false">Desktop Version</a> <a class="mobile-version" href="?responsive=true">Mobile Version</a></div></div></div><div class="clear"></div></div><a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a><style id="mpc-pagination-preset--default">.mpc-pagination-preset--default{margin-top:30px}.mpc-pagination-preset--default li{margin-right:20px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots){border-radius:5px;background:#f3f3f3;color:#555;font-size:14px;text-align:center;text-transform:uppercase}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__icon{color:#555;font-size:16px;padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__title{padding-top:10px;padding-right:22px;padding-bottom:10px;padding-left:22px}.mpc-pagination-preset--default a:not(.mpc-pagination__dots) .mpc-pagination__background{background:#e5e5e5}.mpc-pagination-preset--default a:not(.mpc-pagination__dots):hover .mpc-pagination__title,.mpc-pagination-preset--default .mpc-current .mpc-pagination__title{color:#333}</style><style id="mpc-typography--default">.mpc-typography--default{color:#555;font-family:"Raleway"!important;font-size:14px;font-style:normal!important;font-weight:400!important;line-height:1.25;text-align:left;text-transform:none}</style><style data-id="mpc-massive-styles">.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"]{margin-left:-30px;margin-bottom:-30px}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post__wrapper{margin-left:30px;margin-bottom:30px}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__content{background:#f7f7f7}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__content{padding-top:17px;padding-bottom:17px}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__wrapper{border-color:#f7f7f7}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__heading{color:#555;font-size:16px;line-height:1.7;text-align:center;text-transform:uppercase}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__meta{color:#777;font-size:14px;line-height:1.5;text-align:center;text-transform:none}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__meta a{color:#777}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-post__overlay{background:rgba(255,255,255,.9)}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-type--lightbox{color:#555;font-size:48px}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-type--lightbox:hover{color:#333}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-type--readmore{color:#555;font-size:48px}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-type--readmore:hover{color:#333}.mpc-grid-posts[id="mpc_grid_posts_815dba86b60ebf5"] .mpc-post .mpc-button .mpc-button__icon{color:#333}</style>         <iframe loading="lazy" onload="Wpfcll.r(this,true);" data-wpfc-original-src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=201944#ver=201944"></iframe><noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src='https://widgets.wp.com/likes/master.html?ver=201944#ver=201944' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='mpc-typography-presets-css' href='https://fonts.googleapis.com/css?family=Raleway%3Aregular&#038;subset=latin&#038;ver=5.2.4' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText,wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php","security":"60f3b810f1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.innovationtoronto.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<script>var _mpc_grid_posts_815dba86b60ebf5_atts={"preset":"default","cols":"4","gap":"30","taxonomies":"114222","orderby":"modified","order":"DESC","items_number":"8","layout":"style_8","tiles_size":"full","title_overflow":"true","title_font_preset":"default","title_font_color":"#555555","title_font_size":"16","title_font_line_height":"1.7","title_font_transform":"uppercase","title_font_align":"center","meta_layout":"","meta_font_preset":"default","meta_font_color":"#777777","meta_font_size":"14","meta_font_line_height":"1.5","meta_font_transform":"none","meta_font_align":"center","meta_link_color":"#777777","meta_separator":"\/","description_font_preset":"default","background_color":"#f7f7f7","border_css":"border-color:#f7f7f7;","padding_divider":"true","padding_css":"padding-top:17px;padding-bottom:17px;","overlay_effect":"slide-down","overlay_color":"rgba(255,255,255,0.9)","lightbox_icon_mirror":"true","lightbox_icon":"etl etl-magnifying-glass","lightbox_icon_color":"#555555","lightbox_icon_size":"48","hover_lightbox_color":"#333333","readmore_icon":"etl etl-attachment","readmore_icon_color":"#555555","readmore_icon_size":"48","hover_readmore_color":"#333333","mpc_button__mpc_tooltip__border_divider":"true","mpc_button__mpc_tooltip__padding_divider":"true","mpc_pagination__preset":"default","mpc_pagination__padding_divider":"true","mpc_pagination__mpc_tooltip__border_divider":"true","mpc_pagination__mpc_tooltip__border_css":"border-color:undefined;border-style:undefined;","mpc_pagination__mpc_tooltip__padding_divider":"true","mpc_pagination__mpc_tooltip__padding_unit":"","mpc_pagination__pag_margin_divider":"true"},_mpc_grid_posts_815dba86b60ebf5_query={"post_type":"post","taxonomies":"114222","ids":"","order":"DESC","include_exclude_type":"include","orderby":"modified","items_number":"8","target":"mpc_grid_posts_815dba86b60ebf5","callback":"MPC_Grid_Posts"};</script>
<script>var momAjaxL={"url":"https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php","nonce":"1b02646e44","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.innovationtoronto.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script>
<script>var _mpc_ajax="https:\/\/www.innovationtoronto.com\/wp-admin\/admin-ajax.php";var _mpc_animations="0";var _mpc_parallax="0";var _mpc_scroll_to_id="1";</script>
<script>var _wp_google_translate_widget={"lang":"en_US","layout":"0"};</script>
<script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<!--[if lt IE 9]><script src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/bspwge8/4olh7.js"></script><![endif]-->
<!--[if lt IE 9]><script src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/d34xoyvw/4olh6.js"></script><![endif]-->
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.innovationtoronto.com/#website","url":"https://www.innovationtoronto.com/","name":"Innovation Toronto","potentialAction":{"@type":"SearchAction","target":"https://www.innovationtoronto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/#primaryimage","url":"https://i1.wp.com/www.innovationtoronto.com/wp-content/uploads/2019/10/implantable-cancer-traps-could-provide-earlier-diagnosis-help-monitor-treatment-CancerTrapFulljd3.jpg?fit=1800%2C1158&ssl=1","width":1800,"height":1158},{"@type":"WebPage","@id":"https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/#webpage","url":"https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/","inLanguage":"en-US","name":"Cancer Traps: A non-invasive way to biopsy tissue from cancer-tainted organs - Innovation Toronto","isPartOf":{"@id":"https://www.innovationtoronto.com/#website"},"primaryImageOfPage":{"@id":"https://www.innovationtoronto.com/2019/10/cancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs/#primaryimage"},"datePublished":"2019-10-31T07:00:47+00:00","dateModified":"2019-10-31T03:46:07+00:00","author":{"@id":"https://www.innovationtoronto.com/#/schema/person/a3b17d9273ce1e9862e6aa32ae565510"},"description":"The scaffolds could be outfitted with sensors and Bluetooth technology that could deliver information in real time without the need for a biopsy"},{"@type":["Person"],"@id":"https://www.innovationtoronto.com/#/schema/person/a3b17d9273ce1e9862e6aa32ae565510","name":"innovation","sameAs":["https://twitter.com/innovation"]}]}</script>
<script>var $TS_VCSC_CurrentPluginRelease="5.2.8";var $TS_VCSC_CurrentComposerRelease="6.0.4";var $TS_VCSC_Lightbox_Activated=true;var $TS_VCSC_Lightbox_Thumbs="bottom";var $TS_VCSC_Lightbox_Thumbsize=50;var $TS_VCSC_Lightbox_Animation="random";var $TS_VCSC_Lightbox_Captions="data-title";var $TS_VCSC_Lightbox_Closer=true;var $TS_VCSC_Lightbox_Durations=5000;var $TS_VCSC_Lightbox_Share=false;var $TS_VCSC_Lightbox_Save=false;var $TS_VCSC_Lightbox_LoadAPIs=true;var $TS_VCSC_Lightbox_Social="fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch=false;var $TS_VCSC_Lightbox_BGClose=true;var $TS_VCSC_Lightbox_NoHashes=true;var $TS_VCSC_Lightbox_Keyboard=true;var $TS_VCSC_Lightbox_FullScreen=true;var $TS_VCSC_Lightbox_Zoom=true;var $TS_VCSC_Lightbox_FXSpeed=300;var $TS_VCSC_Lightbox_Scheme="dark";var $TS_VCSC_Lightbox_URLColor=false;var $TS_VCSC_Lightbox_Backlight="#ffffff";var $TS_VCSC_Lightbox_UseColor=false;var $TS_VCSC_Lightbox_Overlay="#000000";var $TS_VCSC_Lightbox_Background="";var $TS_VCSC_Lightbox_Repeat="no-repeat";var $TS_VCSC_Lightbox_Noise="";var $TS_VCSC_Lightbox_CORS=false;var $TS_VCSC_Lightbox_Tapping=true;var $TS_VCSC_Lightbox_ScrollBlock="js";var $TS_VCSC_Lightbox_Protection="none";var $TS_VCSC_Lightbox_HistoryClose=false;var $TS_VCSC_Lightbox_CustomScroll=true;var $TS_VCSC_Lightbox_HomeURL="https://www.innovationtoronto.com";var $TS_VCSC_Lightbox_LastScroll=0;var $TS_VCSC_Lightbox_Showing=false;var $TS_VCSC_Lightbox_PrettyPhoto=false;var $TS_VCSC_Lightbox_AttachAllOther=false;var $TS_VCSC_Hammer_ReleaseNew=true;var $TS_VCSC_Countdown_DaysLabel="Days";var $TS_VCSC_Countdown_DayLabel="Day";var $TS_VCSC_Countdown_HoursLabel="Hours";var $TS_VCSC_Countdown_HourLabel="Hour";var $TS_VCSC_Countdown_MinutesLabel="Minutes";var $TS_VCSC_Countdown_MinuteLabel="Minute";var $TS_VCSC_Countdown_SecondsLabel="Seconds";var $TS_VCSC_Countdown_SecondLabel="Second";</script>
<script type='text/javascript' src='//www.innovationtoronto.com/wp-content/cache/wpfc-minified/97ocu1t8/4olh5.js'></script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>(function(){if(window.atob!==undefined){var Base64={decode:function(data){return window.atob(data);}};}else{var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};}var osd_subscribes=document.querySelectorAll('.osd-subscribe');for(var i=0,l=osd_subscribes.length;i<l;i++){osd_subscribes[i].addEventListener('submit',subscribe);}function subscribe(ev){ev.preventDefault();var email=this.querySelector('input[name=email]');var categories=this.querySelector('.osd-subscribe-categories').value;var data="action=osd_subscribe_add_subscriber&widget=osd_subscribe&wp_nonce=7b070a8262&email="+email.value+"&categories="+categories;var message=this.querySelector('.osd-subscribe-message');var invalid_email_message="U29ycnksIHRoZSBlbWFpbCB5b3UgcHJvdmlkZWQgaXMgbm90IHZhbGlkLg==";if(email.value.replace(/\s/gi,"")===""){message.innerHTML=Base64.decode(invalid_email_message);return;}else if(HTMLInputElement.prototype.checkValidity!==undefined){if(!email.checkValidity()){message.innerHTML=Base64.decode(invalid_email_message);return;}}var xhr=new XMLHttpRequest();xhr.open("POST","https://www.innovationtoronto.com/wp-admin/admin-ajax.php");xhr.setRequestHeader('content-type','application/x-www-form-urlencoded');xhr.onreadystatechange=function(){if(this.readyState===4&&this.status===200){var response=null;try{response=JSON.parse(this.responseText);if(response.return_code===0){email.value="";}message.innerHTML=response.message;}catch(error){message.innerHTML=Base64.decode("U29ycnksIHRoZXJlIHdhcyBhbiBlcnJvci4gUGxlYXNlIHRyeSBhZ2Fpbi4=");}}}
xhr.send(data);message.innerHTML=Base64.decode("U3Vic2NyaWJpbmcuLi4=");}})();</script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="https://www.innovationtoronto.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.innovationtoronto.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.innovationtoronto.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/kppjze9z/4olh4.js"></scr'+'ipt>');</script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.4'></script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=173115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b28535f7211b13a2256a9b3cea96e6fcd5332f24#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2019%2F10%2Fcancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=20991777&postid=173115&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=You+are+most+welcome+to+leave+your+comments+or+ideas&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b28535f7211b13a2256a9b3cea96e6fcd5332f24#parent=https%3A%2F%2Fwww.innovationtoronto.com%2F2019%2F10%2Fcancer-traps-a-non-invasive-way-to-biopsy-tissue-from-cancer-tainted-organs%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.8',blog:'20991777',post:'173115',tz:'-4',srv:'www.innovationtoronto.com'}]);_stq.push(['clickTrackerInit','20991777','173115']);</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script>
<script type="text/javascript" defer src="//www.innovationtoronto.com/wp-content/cache/wpfc-minified/qgmxmrvv/4olh6.js"></script>
<script>document.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function($){$('.e3lanat-rotator-id-802 .mom-e3lanat-inner').imagesLoaded(function(){jQuery('.e3lanat-rotator-id-802 .mom-e3lanat-inner').boxSlider({autoScroll:true,timeout:5000,speed:800,effect:'scrollVert3d',pauseOnHover:true,next:'.e3lanat-rotator-id-802 .adr-next',prev:'.e3lanat-rotator-id-802 .adr-prev'});});});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function($){jQuery('.mpsw-slider').flexslider({animation:'fade',controlNav:false,smoothHeight:true,prevText:'',nextText:'',slideshow:1,slideshowSpeed:5000,});});});</script>
</body></html><!-- WP Fastest Cache file was created in 10.083219051361 seconds, on 31-10-19 3:01:15 --><!-- via php -->